Форум Т5 / T6, Volkswagen T5, VW T5, Transporter, Multivan, Caravelle, California  
 

Вернуться   Форум Т5 / T6 > ТЕХНИЧЕСКАЯ ЧАСТЬ VW T5 и T6 > Дополнительное штатное и нештатное оборудование

Ответ
 
Опции темы
Старый 24.04.2022, 07:24   #301
sergeyk75
Местный
 
Форум Т5
Аватар для sergeyk75
 
Сообщений: 441
Регистрация: 21.06.2015
Адрес: Малоярославец
Авто: Caravelle
Год выпуска: 2008
Двигатель: AXD, 131 л/с
Отправить сообщение для sergeyk75 с помощью Skype™
По умолчанию



Цитата:
Сообщение от Илья_69 Посмотреть сообщение
4 канала. По каждому каналу все динамики параллельно.
Приветствую Илья.., спасибо.., а где это параллельно находится.., ну соединение в торпеде которых динамиков с теми что в дверях? Ну чтоб эти соединения проверить.., а там может ещё где может замыкать на массу например провода?
sergeyk75 вне форума Т5   Ответить с цитированием
Старый 24.04.2022, 07:24   #0
Рекламщик
Местный
 
 
Сообщений: 1,200
Регистрация: 21.12.2012
Адрес: InternetCity
Авто: VW T5 California
Год выпуска: 2009
По умолчанию Это может быть интересно


   
Старый 24.04.2022, 11:23   #302
Илья_69
Местный
 
Сообщений: 2,870
Регистрация: 06.01.2014
Адрес: Москва---Ивантеевка
Авто: vw T5
Год выпуска: 2006
Двигатель: AXE
По умолчанию


Цитата:
Сообщение от sergeyk75 Посмотреть сообщение
а там может ещё где может замыкать на массу например провода?
При таком раскладе канал с замыканием работать не будет. Попробуй для начала просто почистить магнитолу. Если есть сомнения в проводке просто сравни сопротивления каналов на разъёме магнитолы.
Илья_69 вне форума Т5   Ответить с цитированием
Старый 24.04.2022, 13:31   #303
СергейИ
Местный
 
Форум Т5
Аватар для СергейИ
 
Сообщений: 4,573
Регистрация: 31.10.2012
Адрес: Москва-Коломна
Авто: VW Транспортер Т5
Год выпуска: 2008
Двигатель: BRS
Отправить сообщение для СергейИ с помощью Skype™
По умолчанию


Цитата:
Сообщение от Илья_69 Посмотреть сообщение
Если есть сомнения в проводке просто сравни сопротивления каналов на разъёме магнитолы.
А какое там будет сопротивление? Там 4-х омные колонки. При параллельном подключении (4шт) они покажут, условно 1 ом. А у тестера погрешность 2-3 ома.
__________________
Кио кумитцу ("по прочтении сжечь" - с японск.)
СергейИ вне форума Т5   Ответить с цитированием
Старый 24.04.2022, 14:36   #304
Илья_69
Местный
 
Сообщений: 2,870
Регистрация: 06.01.2014
Адрес: Москва---Ивантеевка
Авто: vw T5
Год выпуска: 2006
Двигатель: AXE
По умолчанию


Вопрос не что покажет прибор. Просто надо сравнить показания по всем каналам. Одновременно всё коротнуть на землю не сможет. Соответственно если разницы по каналам найдено не будет значит тему с проводкой можно удалить из перечня предполагаемых неисправностей.
Илья_69 вне форума Т5   Ответить с цитированием
Старый 24.04.2022, 16:09   #305
СергейИ
Местный
 
Форум Т5
Аватар для СергейИ
 
Сообщений: 4,573
Регистрация: 31.10.2012
Адрес: Москва-Коломна
Авто: VW Транспортер Т5
Год выпуска: 2008
Двигатель: BRS
Отправить сообщение для СергейИ с помощью Skype™
По умолчанию


Цитата:
Сообщение от Илья_69 Посмотреть сообщение
Вопрос не что покажет прибор. Просто надо сравнить показания по всем каналам. Одновременно всё коротнуть на землю не сможет. Соответственно если разницы по каналам найдено не будет значит тему с проводкой можно удалить из перечня предполагаемых неисправностей.
Я про то и говорю, что прибор не отличит КЗ в канале от нормального сопротивления!!! Он покажет 2 ома и что??? Что это? КЗ или нормальное сопротивление динамиков??? А надо эти каналы прозвонить на корпус!!! И вот есои будет КЗ на корпус то прибор покажет КЗ, т.е. неисправность. Но все рано все это фигня! Если как пишет автор что все работает только греется при КЗ в линиях динамиков такого не может быть в принципе!
__________________
Кио кумитцу ("по прочтении сжечь" - с японск.)
СергейИ вне форума Т5   Ответить с цитированием
Старый 25.04.2022, 00:35   #306
Илья_69
Местный
 
Сообщений: 2,870
Регистрация: 06.01.2014
Адрес: Москва---Ивантеевка
Авто: vw T5
Год выпуска: 2006
Двигатель: AXE
По умолчанию


Цитата:
Сообщение от СергейИ Посмотреть сообщение
Если как пишет автор что все работает только греется при КЗ в линиях динамиков такого не может быть в принципе!
Так и я об этом говорю.
Цитата:
Сообщение от Илья_69 Посмотреть сообщение
При таком раскладе канал с замыканием работать не будет.
Илья_69 вне форума Т5   Ответить с цитированием
Старый 25.04.2022, 22:39   #307
sergeyk75
Местный
 
Форум Т5
Аватар для sergeyk75
 
Сообщений: 441
Регистрация: 21.06.2015
Адрес: Малоярославец
Авто: Caravelle
Год выпуска: 2008
Двигатель: AXD, 131 л/с
Отправить сообщение для sergeyk75 с помощью Skype™
По умолчанию


Смысл в чём.., щас объясню..
Если подключены все динамики магнитола через пять минут сильно нагревается и уходит в аут.., звук почти пропадает..,
Если скидываю один провод с левого канала в фишке что к магнитоле подключается то она работает где-то мин 40 и происходит опять перегрев и звук почти пропадает.., если скинуть ещё и правую сторону то на одних задних час вроде отработала но тоже не факт что не греется.
Пробовал отключать отдельно динамик что в левой двери.., тоже самое.., потом откинул что в торпеде с лева..., тоже самое.., а вот когда откинул провод от магнитолы левую сторону.., то уже не через 5 минут вырубалась.., отсюда и вывод что проводка..
sergeyk75 вне форума Т5   Ответить с цитированием
Старый 26.04.2022, 02:33   #308
Илья_69
Местный
 
Сообщений: 2,870
Регистрация: 06.01.2014
Адрес: Москва---Ивантеевка
Авто: vw T5
Год выпуска: 2006
Двигатель: AXE
По умолчанию


Если времени на проверку 5 минут надо. То попробуй кинь к динамикам свои провода. Напрямую от магнитолы к динамикам.
Проводка обычно портится в подвижных и сырых местах. Такое место есть в дверях. Под торпедой провода не подвижные и сухие, проблемы возникают при к/з или после стороннего вмешательства.
Илья_69 вне форума Т5   Ответить с цитированием
Старый 07.06.2022, 11:27   #309
сергей1964
Местный
 
Сообщений: 1,039
Регистрация: 15.09.2012
Адрес: москва
Авто: т-5 шаттл
Год выпуска: 2007
Двигатель: BRS
По умолчанию


Цитата:
Сообщение от sergeyk75 Посмотреть сообщение
отсюда и вывод что проводка..
Больше похоже на "пробой" "выходного" транзистора.
сергей1964 вне форума Т5   Ответить с цитированием
Старый 14.06.2022, 00:08   #310
Инжирнер
Местный
 
Форум Т5
Аватар для Инжирнер
 
Сообщений: 6,427
Регистрация: 29.06.2013
Адрес: Алмата
Авто: Т5 Мульт
Год выпуска: 2003
Двигатель: АХЕ
По умолчанию


ГодИлья_69, ты какого здесь..? Год какой?
__________________
<<если все объяснения явления равны, то самое простое объяснение будет самым верным».Бритва Оккама.
Инжирнер вне форума Т5   Ответить с цитированием
Старый 14.06.2022, 00:08   #0
Рекламщик
Местный
 
 
Сообщений: 1,200
Регистрация: 21.12.2012
Адрес: InternetCity
Авто: VW T5 California
Год выпуска: 2009
По умолчанию Это может быть интересно


   
Ответ

Опции темы

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Текущее время на форуме: 22:47. Часовой пояс GMT +3.


Powered by vwbus.su
Copyright ©2000 - 2022. Перевод: zCarot
Яндекс.Метрика
форум т5
#