Форум Т5, Volkswagen T5, VW T5, Transporter, Multivan, Caravelle, California  
 

Вернуться   Форум Т5 > ТЕХНИЧЕСКАЯ ЧАСТЬ VW T5 и T6 > Двигатель Т5

Ответ
 
Опции темы
Старый 09.03.2013, 17:38   #1
kazzak
Пользователь
 
Форум Т5
Аватар для kazzak
 
Сообщений: 43
Регистрация: 19.01.2013
Адрес: Клин
Авто: Т5 мульт
Год выпуска: 2006
Двигатель: 2.5 тд
По умолчанию Т5 2,5л. Затрудненный запуск



Я уже писал машина без вебасты не хочет нормально запускаться приходиться долго крутить когда долго крутишь он постепенно схватывает как будто с начало один цилиндр потом 2-3 и 4 и когда заводиться идет с глушителя сильный белый или синий вонючий дым секунд 5-10 такое чувство что завожу русскую машина зимой без подсоса может холодный запуск не срабатывает или еше что нибудь ? Машина на горячую работает ровно тянет хорошо масло не жрет ! На машине пробег 220 т все родное стоит может пора что нибудь заменить ?
kazzak вне форума Т5   Ответить с цитированием
Старый 09.03.2013, 17:38   #0
Рекламщик
Местный
 
 
Сообщений: 1,200
Регистрация: 21.12.2012
Адрес: InternetCity
Авто: VW T5 California
Год выпуска: 2009
По умолчанию Это может быть интересно


   
Старый 09.03.2013, 19:26   #2
Serg
Местный
 
Сообщений: 152
Регистрация: 30.01.2013
Адрес: Воронеж
Авто: Т5 kasten
Год выпуска: 2007
Двигатель: BRS
По умолчанию


Без предпускового и у меня ниже -10 бывали проблемы с запуском, аккум даже сажал ( он у меня еще родной). Сейчас поставил электроподогреватель на 220 В и заводится как летом- с полтыка. Но это при условии , что поблизости есть розетка. Видел фотки с севера, там даже к стоящим во дворе многоэтажкам переноски тянутся даже с девятых этажей.
Serg вне форума Т5   Ответить с цитированием
Старый 09.03.2013, 20:22   #3
kazzak
Пользователь
 
Форум Т5
Аватар для kazzak
 
Сообщений: 43
Регистрация: 19.01.2013
Адрес: Клин
Авто: Т5 мульт
Год выпуска: 2006
Двигатель: 2.5 тд
По умолчанию


Да не просто бесит у соседа т4 без проблем с другой стороны коровэла стоит тоже без проблем на улицы всего -15 а он без вебасты ели заводиться позор ! Я ставлю вебасту она работает 5-10 мин и тоже как летом заводиться а если нету вебасты что -20 не завиднеться)))
Я думаю к следуший зиме заменить акумы форсунки и свечи накала ! Как думаете поможет ? Может там есть дачек холодного запуска ?
kazzak вне форума Т5   Ответить с цитированием
Старый 09.03.2013, 20:41   #4
body
Пользователь
 
Сообщений: 71
Регистрация: 28.02.2013
Адрес: минск
Авто: т5
Год выпуска: 2010
Двигатель: cfca+dsg
По умолчанию


Если свечи не менял,то конечно в первую очередь их заменить.
Если не поможет,то померять компрессию,далее ГБЦ.
body вне форума Т5   Ответить с цитированием
Старый 09.03.2013, 21:22   #5
RomanX
Пользователь
 
Сообщений: 82
Регистрация: 15.09.2012
Адрес: Брянск
Авто: Т5
Год выпуска: 2006
Двигатель: BNZ
По умолчанию


У корефаного тестя была такая потеха. У него АХВ При минус пяти по пять секунд стартером крутил. Как заводился-ехал на ура. Поменяли свечи-стал заводиться лучше моего)))) Вывод: если плохо заводится только на морозе, а прогретый мотор едет как надо, то с большой долей вероятности-это свечи. Причем я все его старые свечи проверял на нагрев-все нагреваются до красна... Мистика))))))
RomanX вне форума Т5   Ответить с цитированием
Старый 11.03.2013, 04:28   #6
юрок
Пользователь
 
Сообщений: 64
Регистрация: 27.01.2013
Адрес: тюмень
Авто: wv транспортер
Год выпуска: 2003
Двигатель: АХВ
По умолчанию


доброго дня всем у меня ахв и с точностью все наоборот полчаса разогрева вебастой и кручу по несколько раз хотя в салоне тепло, а на холодную с полпинка может кто знает в чем проблема
юрок вне форума Т5   Ответить с цитированием
Старый 18.03.2013, 12:11   #7
Стк
Новичок
 
Сообщений: 2
Регистрация: 11.03.2013
Адрес: Уфа
Авто: Каравелла
Год выпуска: 2011
Двигатель: TDI 2L-102 л.с
По умолчанию


kazzak, Возможно у Вас проблема с гидрокомпенсаторами (но дым обычно после заводки чёрный ). Некоторые мотористы определяют на слух открыв воздушный фильтр.Если сгорели все свечи,то не будет падения напряжения после включения зажигания.Напряг лучше мерить в прикуривателе,после того как потухнет спираль свечи могут работать ещё сек 10-20 . потом напр акума начинает расти. Если нечем мерить смотри на лампочку на потолке
Стк вне форума Т5   Ответить с цитированием
Старый 18.03.2013, 14:16   #8
tyrecity
Пользователь
 
Форум Т5
Аватар для tyrecity
 
Сообщений: 38
Регистрация: 19.01.2013
Адрес: Санкт-Петербург
Авто: VW multivan T5
Год выпуска: 2007
Двигатель: AXE
По умолчанию


Цитата:
Сообщение от Стк Посмотреть сообщение
kazzak, Возможно у Вас проблема с гидрокомпенсаторами
Позвольте с Вами не согласиться!
Та же проблемма постигла и меня после покупки автомобиля, да в добавок после 3000 пробега приказали долго жить гидрики и вал. Далее методом проб и ошибок выяснилось что в головке блока трещины. Короче весь букет
Сменил головку блока, вал, гидрики и все вытекающие за ним детали. До кучи махнул помпу, прокладки НФС, муфты, обслужили турбину, почистили колектор и заглушили ЕГР.
Как итог, в пятницу завел машину и отправился в "счастливое" плавание. Но, на утро обнаружил что мой "дружок" не желает сново заводится при -10
Симптомы все те же, крутим стартером качаем педаль газа начинает прихватывать, отпускаю стартер , не завелся, ещё одна попытка и о чудо на 10 секунде мотор потихоньку просыпается, но постепенно не все горшки сразу. Из трубы валит белый дым, пахнет солярой Далее все работает без проблем весь день заводится даже от силы мысли с пол оборота
на разных форумах таких "счастливчиков" пруд пруди, но никто не дал четкого ответа куда бежать кого менять Может тут есть кто проходил такую "простуду"? Прошу помощи сил моих больше нет смотреть на это
tyrecity вне форума Т5   Ответить с цитированием
Старый 18.03.2013, 14:21   #9
tereleg
Безвременно ушедший сооснователь форума
 
Форум Т5
Аватар для tereleg
 
Сообщений: 23,863
Регистрация: 19.10.2009
Адрес: Ленинград
Авто: Kasten from Venom
Год выпуска: 2008
Двигатель: АХС
По умолчанию


М-да, засада. Можно только посочувствовать. Считаю отправной точкой к размышлениям

Цитата:
Сообщение от tyrecity Посмотреть сообщение
на 10 секунде мотор потихоньку просыпается, но постепенно не все горшки сразу. Из трубы валит белый дым, пахнет солярой Далее все работает без проблем весь день
__________________
Студенты глупых вопросов не задают, это глупые студенты не задают вопросов.
tereleg вне форума Т5   Ответить с цитированием
Старый 18.03.2013, 14:41   #10
tyrecity
Пользователь
 
Форум Т5
Аватар для tyrecity
 
Сообщений: 38
Регистрация: 19.01.2013
Адрес: Санкт-Петербург
Авто: VW multivan T5
Год выпуска: 2007
Двигатель: AXE
По умолчанию


И вам не хворать дорогой tereleg! Я предполагаю что мне начнут рекомендовать срочно "избавиться" от ненавистного AXE . Сразу хочу огорчить всех доброжелателей, не имею таковой возможности, пока не починю продавать не стану!
Может кто посоветует чего дельного? Перво наперво видимо стоит убедиться в неважнецкой компрессии на холодную, а затем ознакомиться с компрессией на горячую? тогда может кто поможет компрессометром?
tyrecity вне форума Т5   Ответить с цитированием
Старый 18.03.2013, 14:41   #0
Рекламщик
Местный
 
 
Сообщений: 1,200
Регистрация: 21.12.2012
Адрес: InternetCity
Авто: VW T5 California
Год выпуска: 2009
По умолчанию Это может быть интересно


   
Ответ

Опции темы

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Текущее время на форуме: 11:51. Часовой пояс GMT +3.


Powered by vwbus.su
Copyright ©2000 - 2018. Перевод: zCarot

форум т5
#