Форум Т5, Volkswagen T5, VW T5, Transporter, Multivan, Caravelle, California  
 

Вернуться   Форум Т5 > ТЕХНИЧЕСКАЯ ЧАСТЬ VW T5 и T6 > Системы отопления, вентиляции и кондиционирования

Ответ
 
Опции темы
Старый 07.02.2017, 18:07   #921
Микрон
Местный
 
Форум Т5
Аватар для Микрон
 
Сообщений: 1,208
Регистрация: 24.07.2015
Адрес: Вологда
Авто: Volkswagen Т-5 Кастен
Год выпуска: 2008
Двигатель: АХС1,9 (63KW)
По умолчанию



dell
Микрон вне форума Т5   Ответить с цитированием
Старый 07.02.2017, 18:07   #0
Рекламщик
Местный
 
 
Сообщений: 1,200
Регистрация: 21.12.2012
Адрес: InternetCity
Авто: VW T5 California
Год выпуска: 2009
По умолчанию Это может быть интересно


   
Старый 07.02.2017, 18:11   #922
Микрон
Местный
 
Форум Т5
Аватар для Микрон
 
Сообщений: 1,208
Регистрация: 24.07.2015
Адрес: Вологда
Авто: Volkswagen Т-5 Кастен
Год выпуска: 2008
Двигатель: АХС1,9 (63KW)
По умолчанию


Цитата:
Сообщение от Malinois Посмотреть сообщение
1. Всем привет.
2.Вопрос догрев будет работать с таймером 1530?
3.Вроде провод на 1пин подключил, но с таймера 1530 не включается. может слишком старенький и команды разные?
4.Другого пока нет, планирую купить таймер Multicontrol.
1. Взаимно!
2. Да, по выходу OUT.
3. У этого таймера (некоторых модификаций) нет W-bus.
4. Плохо, но поправимо. Хорошее решение!
Микрон вне форума Т5   Ответить с цитированием
Старый 21.10.2017, 09:30   #923
Юро
Новичок
 
Сообщений: 2
Регистрация: 21.10.2017
Адрес: Кемерово
Авто: Nissan Leaf
Год выпуска: 2012
Двигатель: Elektro
По умолчанию


Здравствуйте уважаемые. На 83-86 страницах пользователь по имени "серега 78" обозначил проблему. У него не работал "немедленный запуск" вебасто. У меня не совсем такая картина. Итак, имеем вебасто с пультом 1533. Иногда, пока не понял с чем связано, всё работает, кроме факела (та самая кнопка немедленного запуска). Иногда никакая кнопка не реагирует на нажатия. Иногда всё работает, как ни в чем не бывало. В любом из этих случаев если дернуть штекер, и одеть снова, то дисплей замигает, как и должно быть. НО! Опять же, иногда в этом случае всё заработает, а иногда всё, кроме факела. Вчера сильно надо было, дергаю вставлю пробую, факел не реагирует, еще раз. Еще... После где- то 5-й попытки заработал. Кроме этого заметил, что при вставлении штекера на дисплее на одну секунду моргает 3:13. Иногда дважды моргает, потом уже как обычно. И еще. Когда эти проблемы начались, я тыкал этот факел несколько раз (когда он реагировал на нажатия), и на табло начало поочередно мигать EELEE, потом on. Но первая буква от EELEE была без верхней черточки, как зеркально перевернутая на голову F. Ищу информацию в интернете уже третий день. Так как не нашел ничего внятного, решил написать тут, может кто-нибудь что-нибудь подскажет... Спасибо.
Юро вне форума Т5   Ответить с цитированием
Старый 21.10.2017, 10:02   #924
СергейИ
Местный
 
Форум Т5
Аватар для СергейИ
 
Сообщений: 3,732
Регистрация: 31.10.2012
Адрес: Москва-Коломна
Авто: VW Транспортер Т5
Год выпуска: 2008
Двигатель: BRS
Отправить сообщение для СергейИ с помощью Skype™
По умолчанию


Цитата:
Сообщение от Юро Посмотреть сообщение
Итак, имеем вебасто с пультом 1533.
У меня было похожее. Кнопки не правильно реагировали. Т.е. при установке времени нажатие любой кнопки работало только на увеличение. Еще что-то было, не помню. Вылечилось обращением к тем кто дорабатывал. Было сказано, что чего-то было напутано с подключением.
__________________
Кио кумитцу ("по прочтении сжечь" - с японск.)
СергейИ вне форума Т5   Ответить с цитированием
Старый 22.10.2017, 02:22   #925
Юро
Новичок
 
Сообщений: 2
Регистрация: 21.10.2017
Адрес: Кемерово
Авто: Nissan Leaf
Год выпуска: 2012
Двигатель: Elektro
По умолчанию


Спасибо за быстрый отклик! Купил с рук, там был выведен проводок для дистанционного запуска. Пользуюсь около месяца. У меня работало всё без нареканий. И вот пару дней назад столкнулся с этой проблемой. Нажимаю на факел, ничего не происходит, другие кнопки реагируют как положено. Установил таймер через одну минуту. Подождал минуту, всё запустилось, нормально отработало. Даже не сдержался, нажал на факел во время работы. Он уже реагировал нормально. Однако потом проблема начала повторяться. То всё работает, то никакая кнопка не отвечает, то все отвечают, кроме факела. И никогда не знаю, как себя поведет на этот раз... Вчера 4 раза запускал с факела. Безотказно отработал каждый раз. Про EELEE, on, и 3:13 мне очень интересно, может именно здесь ключ к разгадке?
Юро вне форума Т5   Ответить с цитированием
Старый 03.12.2017, 14:16   #926
ROMEZZ 68
Новичок
 
Сообщений: 4
Регистрация: 03.12.2017
Адрес: Тамбов
Авто: VW Multivan T5
Год выпуска: 2004
Двигатель: AXD
По умолчанию


Здравствуйте. Имеем мультивэн 2004 года,стоит Термо Топ С,с потолочным дисплеем,машина с климатом. Хочу установить Телестарт Т 91 как правильно подключить?
ROMEZZ 68 вне форума Т5   Ответить с цитированием
Старый 03.12.2017, 15:41   #927
Микрон
Местный
 
Форум Т5
Аватар для Микрон
 
Сообщений: 1,208
Регистрация: 24.07.2015
Адрес: Вологда
Авто: Volkswagen Т-5 Кастен
Год выпуска: 2008
Двигатель: АХС1,9 (63KW)
По умолчанию


ROMEZZ 68


Телестарт имеет провода: + (питание), - (минус, "масса"), выход OUT(+) это выход на реле насоса (в вашем случае никуда не подключается) и цифровой выход W-bus это на догреватель/ подогреватель- 6-ти пиновый разъем на 1-ый контакт Вебасто.
Вот вся схема.
Как только подадите на котел цифровой сигнал с таймера, контроллер догревателя подаст уже свой сигнал на климат, на климат-контроллере запуститься все то что вы укажете.
П.С На авто без климы тоже самое только выход выход OUT(+) необходимо подключить к реле насоса. У вас, повторюсь, этого делать не надо.

Почитайте всю тему. Там научат и покажут с картинками.
Микрон вне форума Т5   Ответить с цитированием
Старый 03.12.2017, 18:16   #928
ROMEZZ 68
Новичок
 
Сообщений: 4
Регистрация: 03.12.2017
Адрес: Тамбов
Авто: VW Multivan T5
Год выпуска: 2004
Двигатель: AXD
По умолчанию


Микрон, Спасибо за быстрый ответ...пойду пробовать
ROMEZZ 68 вне форума Т5   Ответить с цитированием
Старый 03.12.2017, 20:57   #929
ROMEZZ 68
Новичок
 
Сообщений: 4
Регистрация: 03.12.2017
Адрес: Тамбов
Авто: VW Multivan T5
Год выпуска: 2004
Двигатель: AXD
По умолчанию


Микрон, не всё так просто.... помпа не запускается
ROMEZZ 68 вне форума Т5   Ответить с цитированием
Старый 03.12.2017, 20:58   #930
ROMEZZ 68
Новичок
 
Сообщений: 4
Регистрация: 03.12.2017
Адрес: Тамбов
Авто: VW Multivan T5
Год выпуска: 2004
Двигатель: AXD
По умолчанию


ROMEZZ 68 вне форума Т5   Ответить с цитированием
Старый 03.12.2017, 20:58   #0
Рекламщик
Местный
 
 
Сообщений: 1,200
Регистрация: 21.12.2012
Адрес: InternetCity
Авто: VW T5 California
Год выпуска: 2009
По умолчанию Это может быть интересно


   
Ответ

Метки
таймер 1533

Опции темы

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел форума Т5 Ответов Последнее сообщение
Таймер Вебасто 1533,коммутация с допканалом сигнализации Бат Дополнительное штатное и нештатное оборудование 38 15.07.2016 11:36
Как подключить штатную сигнализацию? RAPTOR Дополнительное штатное и нештатное оборудование 30 22.02.2015 18:20
GSM модуль для запуска Webasto Серг 13 Системы отопления, вентиляции и кондиционирования 168 08.01.2014 08:22


Текущее время на форуме: 18:30. Часовой пояс GMT +3.


Powered by vwbus.su
Copyright ©2000 - 2018. Перевод: zCarot

форум т5
#