Форум Т5, Volkswagen T5, VW T5, Transporter, Multivan, Caravelle, California  
 

Вернуться   Форум Т5 > ТЕХНИЧЕСКАЯ ЧАСТЬ VW T5 и T6 > Двигатель Т5

Ответ
 
Опции темы
Старый 24.12.2017, 14:02   #1
Dilinja
Новичок
 
Сообщений: 8
Регистрация: 19.12.2017
Адрес: Мосева
Авто: Вв т5
Год выпуска: 2008
Двигатель: 2.0 tdi
Вопрос Подкачивающий насос



Здравствуйте, не могли бы помочь с проблемой насоса.
Машина VW transporter t5 2008, 1.9 tdi, 7HK
В общем проблема с насосом - не запускается.
Не ругайте, не посылайте в поиск, не один час убил на изучение этого форума
В общем проблема в следующем, в пути заглохла машина, в результате обследования, не идет топливо из подкачивающего насоса, предположил, что либо предохранитель, реле, сам насос, или проводка.
Что было сделано:
1) Диагностика ошибок Васей - ошибок нет, только по вебасте блокирована, кз.
2) был снят аккумулятор, крышка пластиковая, были проверены реле j17 - 449, их там два - оба рабочие.
3) была проверена проводка, прозвонили от реле до красной колодки проводов под сиденьем водителя идущим в насос. - Все в порядке.
4) подключил напрямую по эл. схеме в красном разъеме под сиденьем к коричневому -, и желто синему +, моторчик(насос) работает, дизель течет, давление есть - рабочий
5) предохранители целы

Не могу понять в чем проблема, для буксировки до дома пришлось ставить бочку с дизтопливом и подключать к фильтру.
После 5 минут насос неожиданно включился и облил струей пол движка, заглушили, думаем чудо, заводим снова не работает насос, подключаем напрямую крутит.
Подключил вольтметр к контактам насоса , и включаю зажигание - напряжения нет, поднимается на 2вольта иногда, и все.
Провода в моторном отсеке, где мозги целые, без окислов и надломов.

Заметил при подключении напрямую подкачивающего насоса к 12в издается щелчок под панелью приборки (как реле), но по схеме провода от колодки идут в насос, т.е. ни с чем больше не соединен (не пойму с чем связанно работа реле или чего то там). Щелчок происходит при выключенном зажигании и включенном.

Как я понял, мозги не подают сигнал на реле, с чем может это быть связанно? сказали мастера возможно датчик давления в рампе ( есть ли зависимость такая? ), если да, то как тот датчик проверить? Где найти такую документацию

Что можете посоветовать? Что можно проверить еще? Заранее спасибо за ответ.

Последний раз редактировалось Dilinja; 24.12.2017 в 14:13.
Dilinja вне форума Т5   Ответить с цитированием
Старый 24.12.2017, 14:02   #0
Рекламщик
Местный
 
 
Сообщений: 1,200
Регистрация: 21.12.2012
Адрес: InternetCity
Авто: VW T5 California
Год выпуска: 2009
По умолчанию Это может быть интересно


   
Старый 24.12.2017, 19:56   #2
Polyarnik
Местный
 
Форум Т5
Аватар для Polyarnik
 
Сообщений: 4,995
Регистрация: 08.09.2012
Адрес: Мурманск
Авто: VW Caravelle
Год выпуска: 2004
Двигатель: AXD
По умолчанию


Цитата:
Сообщение от Dilinja Посмотреть сообщение
3) была проверена проводка, прозвонили от реле до красной колодки проводов под сиденьем водителя идущим в насос. - Все в порядке.
прозвонка может не показать проблем. Надо было нагрузку подключать (лампочку). Скорее всего сгнило соединение под ковром в районе сидения водителя, вода делает свое дело, поэтому там 2 вольта и "плавает"
Цитата:
Сообщение от Dilinja Посмотреть сообщение
Заметил при подключении напрямую подкачивающего насоса к 12в издается щелчок под панелью приборки (как реле), но по схеме провода от колодки идут в насос, т.е. ни с чем больше не соединен (не пойму с чем связанно работа реле или чего то там). Щелчок происходит при выключенном зажигании и включенном.
если схему внимательно смотрели, то там прямая цепь на реле аккумулятора остаточного тепла, оно как раз и щелкает - запускает помпу.
Цитата:
Сообщение от Dilinja Посмотреть сообщение
Как я понял, мозги не подают сигнал на реле, с чем может это быть связанно?
если под капотом предохранители в блоке SD целые, то и сигнал будет
Цитата:
Сообщение от Dilinja Посмотреть сообщение
сказали мастера возможно датчик давления в рампе ( есть ли зависимость такая? )
че за мастера? и где они рампу нашли на двигателе с насос-форсунками?
Цитата:
Сообщение от Dilinja Посмотреть сообщение
если да, то как тот датчик проверить?
не бери в голову
Цитата:
Сообщение от Dilinja Посмотреть сообщение
Где найти такую документацию
самая полная в Эльзе

Вообщем, дерзай
__________________
Отпуск! - две недели на пляже и пятьдесят на мели.
Polyarnik вне форума Т5   Ответить с цитированием
Старый 24.12.2017, 22:25   #3
Dilinja
Новичок
 
Сообщений: 8
Регистрация: 19.12.2017
Адрес: Мосева
Авто: Вв т5
Год выпуска: 2008
Двигатель: 2.0 tdi
По умолчанию


От фильтра идет шланг в тндв,на этом шланге датчик, разве не датчик низкого давления,или это датчик температуры топлива? Завтра посмотрю еще, на проводку, но гнили даже не видно, где-то косяк, между блоком и колодкой под сидением.

Эльзу негде скачать :-( мобильный интернет, торренты не поддерживает.

если схему внимательно смотрели, то там прямая цепь на реле аккумулятора остаточного тепла, оно как раз и щелкает - запускает помпу.

Тут немного не понял, схемы по рукой нет, дело в том, что подключаю свой мини аккумулятор к насосу, он крутит, провода под сиденьем разьеденены, т.е. Подключения прямого нет.
Или от насоса еще запаралелены другие провода ведущие к блокам ?
Dilinja вне форума Т5   Ответить с цитированием
Старый 25.12.2017, 01:20   #4
Polyarnik
Местный
 
Форум Т5
Аватар для Polyarnik
 
Сообщений: 4,995
Регистрация: 08.09.2012
Адрес: Мурманск
Авто: VW Caravelle
Год выпуска: 2004
Двигатель: AXD
По умолчанию


На шлангах стоит датчик температуры топлива. Других датчиков на топливе нет.
По проводке: Гнили снаружи никогда и не увидишь, она под ковровым покрытием.
В разделе электрики есть схемы моторов 2,5, там можешь посмотреть как запитан подкачивающий насос. Для 1,9 тоже самое.
__________________
Отпуск! - две недели на пляже и пятьдесят на мели.
Polyarnik вне форума Т5   Ответить с цитированием
Старый 25.12.2017, 22:13   #5
Инжирнер
Местный
 
Форум Т5
Аватар для Инжирнер
 
Сообщений: 4,864
Регистрация: 29.06.2013
Адрес: Алмата
Авто: Т5 Мульт
Год выпуска: 2003
Двигатель: АХЕ
По умолчанию


Цитата:
Сообщение от Dilinja Посмотреть сообщение
Подключил вольтметр к контактам насоса , и включаю зажигание - напряжения нет, поднимается на 2вольта иногда, и все.


.
при вкл зажигания насос включается на три секунды и отрубается.постоянно работает когда крутишь стартер или заведен мотор
__________________
<<если все объяснения явления равны, то самое простое объяснение будет самым верным».Бритва Оккама.
Инжирнер вне форума Т5   Ответить с цитированием
Старый 26.12.2017, 16:03   #6
Dilinja
Новичок
 
Сообщений: 8
Регистрация: 19.12.2017
Адрес: Мосева
Авто: Вв т5
Год выпуска: 2008
Двигатель: 2.0 tdi
По умолчанию


Цитата:
Сообщение от Инжирнер Посмотреть сообщение
при вкл зажигания насос включается на три секунды и отрубается.постоянно работает когда крутишь стартер или заведен мотор
Да спасибо, провода испытали, все в попядке, кинули отдельный провод с реле, с реле нет напряжения, от реле до эбу тоже проаода целы, видимо точно проблема с мозгами, либо какой то зависимый от них датчик накрылся, всем спасибо,будем искать мптодом тыка
Dilinja вне форума Т5   Ответить с цитированием
Старый 26.12.2017, 16:16   #7
Polyarnik
Местный
 
Форум Т5
Аватар для Polyarnik
 
Сообщений: 4,995
Регистрация: 08.09.2012
Адрес: Мурманск
Авто: VW Caravelle
Год выпуска: 2004
Двигатель: AXD
По умолчанию


Dilinja, определили реле верно? Напряжение на реле с обоих предохранителей приходит?
Чтоб мозги накрылись... чудеса в последнее время
__________________
Отпуск! - две недели на пляже и пятьдесят на мели.
Polyarnik вне форума Т5   Ответить с цитированием
Старый 27.12.2017, 02:52   #8
Dilinja
Новичок
 
Сообщений: 8
Регистрация: 19.12.2017
Адрес: Мосева
Авто: Вв т5
Год выпуска: 2008
Двигатель: 2.0 tdi
По умолчанию


Цитата:
Сообщение от Polyarnik Посмотреть сообщение
Dilinja, определили реле верно? Напряжение на реле с обоих предохранителей приходит?
Чтоб мозги накрылись... чудеса в последнее время
Думаю да, колодка J17, 449, от нее по схеме и идет этот голубо-желтый провод
Dilinja вне форума Т5   Ответить с цитированием
Старый 28.12.2017, 14:07   #9
Dilinja
Новичок
 
Сообщений: 8
Регистрация: 19.12.2017
Адрес: Мосева
Авто: Вв т5
Год выпуска: 2008
Двигатель: 2.0 tdi
По умолчанию


Всем спасибо, правда криворуки :-) отвалился провод снизу колодки - штекера соединительного. Пришлось тряхонуть все посильнее и он отскочил, все работает теперь, итог если ошибок нет через провод диагностики, то нужно смотреть проводку! Проводку под сиденьем.
Всем спасибо,тему можно закрыть
Dilinja вне форума Т5   Ответить с цитированием
Старый 28.12.2017, 14:07   #0
Рекламщик
Местный
 
 
Сообщений: 1,200
Регистрация: 21.12.2012
Адрес: InternetCity
Авто: VW T5 California
Год выпуска: 2009
По умолчанию Это может быть интересно


   
Ответ

Метки
не работает, подкачивающий насос, проблема

Опции темы

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Текущее время на форуме: 17:30. Часовой пояс GMT +3.


Powered by vwbus.su
Copyright ©2000 - 2018. Перевод: zCarot

форум т5
#