Форум Т5, Volkswagen T5, VW T5, Transporter, Multivan, Caravelle, California  
 

Вернуться   Форум Т5 > ТЕХНИЧЕСКАЯ ЧАСТЬ VW T5 и T6 > Двигатель Т5

Ответ
 
Опции темы
Старый 08.12.2017, 19:35   #1
Женя3321
Новичок
 
Сообщений: 3
Регистрация: 08.12.2017
Адрес: Тверь
Авто: Wolkswagen
Год выпуска: 2004
Двигатель: AXD
Злость Ужасно заводится по утрам! Помогите!



После замены распредвала, свечей накаливания, всех фильтров машина все равно заводится с трудом после длительной стоянки (8-10 час), но едет идеально. На компьютере одна ошибка: датчик подогрева топлива. В чем причина плохой заводки? Кто знает?
Женя3321 вне форума Т5   Ответить с цитированием
Старый 08.12.2017, 19:35   #0
Рекламщик
Местный
 
 
Сообщений: 1,200
Регистрация: 21.12.2012
Адрес: InternetCity
Авто: VW T5 California
Год выпуска: 2009
По умолчанию Это может быть интересно


   
Старый 08.12.2017, 20:17   #2
Amig
Местный
 
Сообщений: 1,063
Регистрация: 03.07.2012
Адрес: Нижний Новгород
Авто: VW T5
Год выпуска: 2006
Двигатель: AXC
По умолчанию


И тверским здравствуйте!
Наверно не подогрева, а температуры?! Обычно провод обрывается на выходе из общего жгута.
Amig вне форума Т5   Ответить с цитированием
Старый 08.12.2017, 20:28   #3
медvwедев
Местный
 
Форум Т5
Аватар для медvwедев
 
Сообщений: 1,538
Регистрация: 17.09.2013
Адрес: МСК
Авто: Т5 Mult 4Motion
Год выпуска: 2006
Двигатель: 2.5 гибрид BPC+AXE)
Отправить сообщение для медvwедев с помощью Skype™
По умолчанию


Кольца н-ф
медvwедев вне форума Т5   Ответить с цитированием
Старый 09.12.2017, 00:16   #4
Женя3321
Новичок
 
Сообщений: 3
Регистрация: 08.12.2017
Адрес: Тверь
Авто: Wolkswagen
Год выпуска: 2004
Двигатель: AXD
По умолчанию


Цитата:
Сообщение от медvwедев Посмотреть сообщение
Кольца н-ф
Поменяны уже
Женя3321 вне форума Т5   Ответить с цитированием
Старый 09.12.2017, 00:16   #5
Женя3321
Новичок
 
Сообщений: 3
Регистрация: 08.12.2017
Адрес: Тверь
Авто: Wolkswagen
Год выпуска: 2004
Двигатель: AXD
По умолчанию


Цитата:
Сообщение от Amig Посмотреть сообщение
И тверским здравствуйте!
Наверно не подогрева, а температуры?! Обычно провод обрывается на выходе из общего жгута.
Попробую посмотреть!
Женя3321 вне форума Т5   Ответить с цитированием
Старый 12.12.2017, 20:44   #6
vovjik9
Новичок
 
Сообщений: 23
Регистрация: 21.02.2013
Адрес: Сумы
Авто: VW T5
Год выпуска: 2006
Двигатель: AXD
По умолчанию


Добрый вечер.Такая же проблема заводится 1секунда работы и глохнет потом начинаеш крутить сначала хватает один цилиндр а потом и остальные.если после заглушить и заводить заводится моментально.думал что завоздушивается.подключил комп и включил насос в баке принудительно на30 сек не помогло.Подскажите пожалуйста куда еще лезть.и не может ли ето выделываться датчик коленвала а то у товарища так было на ваз2110.Спасибо.
vovjik9 вне форума Т5   Ответить с цитированием
Старый 12.12.2017, 23:42   #7
медvwедев
Местный
 
Форум Т5
Аватар для медvwедев
 
Сообщений: 1,538
Регистрация: 17.09.2013
Адрес: МСК
Авто: Т5 Mult 4Motion
Год выпуска: 2006
Двигатель: 2.5 гибрид BPC+AXE)
Отправить сообщение для медvwедев с помощью Skype™
По умолчанию


Цитата:
Сообщение от Женя3321 Посмотреть сообщение
Поменяны уже
На каком пробеге, кто менял, что ставили?

Если большая выработка в колодцах могли повредить, а могут уже не держать
2вовик те же вопросы
медvwедев вне форума Т5   Ответить с цитированием
Старый 13.12.2017, 03:39   #8
Илья_69
Местный
 
Сообщений: 373
Регистрация: 06.01.2014
Адрес: Москва---Ивантеевка
Авто: vw T5
Год выпуска: 2006
Двигатель: AXE
По умолчанию


Женя3321, vovjik9,
Какой у кого расход топлива на холостых при прогретом моторе? И что кажут 13/14 группы?
vovjik9,
Датчик коленвала / распредвала даст ошибку.

Цитата:
Сообщение от vovjik9 Посмотреть сообщение
подключил комп и включил насос в баке принудительно на30 сек не помогло
И не поможет. Топливо нужно после тандема а не перед ним.
Илья_69 вне форума Т5   Ответить с цитированием
Старый 13.12.2017, 20:58   #9
vovjik9
Новичок
 
Сообщений: 23
Регистрация: 21.02.2013
Адрес: Сумы
Авто: VW T5
Год выпуска: 2006
Двигатель: AXD
По умолчанию


Здравствуйте.У меня мультимарочник по етому по группам не отвечу расход на холостых 0.4-0.6.все началось с похолоданием ремкомплекты на форсах поменяны 10тыс.назад. Прошлой зимой было все впоряде.Машина вторая используется мало 3-5 тыс в год.Резинки менял сам(я автослесарь)а ставил помоему виктор-рейнц

Последний раз редактировалось vovjik9; 13.12.2017 в 21:09.
vovjik9 вне форума Т5   Ответить с цитированием
Старый 13.12.2017, 22:39   #10
Илья_69
Местный
 
Сообщений: 373
Регистрация: 06.01.2014
Адрес: Москва---Ивантеевка
Авто: vw T5
Год выпуска: 2006
Двигатель: AXE
По умолчанию


Цитата:
Сообщение от vovjik9 Посмотреть сообщение
У меня мультимарочник
Значит диагностики нет.
Цитата:
Сообщение от vovjik9 Посмотреть сообщение
все началось с похолоданием
Это признак конченной компрессии.
Илья_69 вне форума Т5   Ответить с цитированием
Старый 13.12.2017, 22:39   #0
Рекламщик
Местный
 
 
Сообщений: 1,200
Регистрация: 21.12.2012
Адрес: InternetCity
Авто: VW T5 California
Год выпуска: 2009
По умолчанию Это может быть интересно


   
Ответ

Опции темы

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Текущее время на форуме: 13:21. Часовой пояс GMT +3.


Powered by vwbus.su
Copyright ©2000 - 2018. Перевод: zCarot

форум т5
#