Форум Т5, Volkswagen T5, VW T5, Transporter, Multivan, Caravelle, California  
 

Вернуться   Форум Т5 > ТЕХНИЧЕСКАЯ ЧАСТЬ VW T5 и T6 > Передняя и задняя ось, тормоза, колёса, рулевое управление

Ответ
 
Опции темы
Старый 16.03.2018, 12:04   #131
Strannik DNR
Местный
 
Форум Т5
Аватар для Strannik DNR
 
Сообщений: 148
Регистрация: 25.07.2016
Адрес: Горловка
Авто: VW T5 АКПП
Год выпуска: 2006
Двигатель: BNZ
По умолчанию



Цитата:
Сообщение от Polyarnik Посмотреть сообщение
наверное, как у меня было https://youtu.be/3T-XOwKcne0 но его с колодками не спутаешь
нет. у тебя он уже умер. А мой просто звенел,но не гудел. и по всем признакам напоминал дребезжащий звук колодок.
Strannik DNR вне форума Т5   Ответить с цитированием
Старый 16.03.2018, 12:04   #0
Рекламщик
Местный
 
 
Сообщений: 1,200
Регистрация: 21.12.2012
Адрес: InternetCity
Авто: VW T5 California
Год выпуска: 2009
По умолчанию Это может быть интересно


   
Старый 16.05.2018, 15:48   #132
sergeyk75
Местный
 
Форум Т5
Аватар для sergeyk75
 
Сообщений: 264
Регистрация: 21.06.2015
Адрес: Малоярославец
Авто: Caravelle
Год выпуска: 2008
Двигатель: AXD, 131 л/с
Отправить сообщение для sergeyk75 с помощью Skype™
По умолчанию


Добрый день.
Сегодня ремонтировал задний супорт и когда собрали и поставили окозалось что ручник не работает на том колесе где супорт ремонтировали. Трос натягивается, поршень чуть чуть двигается и все, такое ощущение что резьба на штоке где поршень сорвана в конце, может такое быть? Когда собирали не посмотрели, хотя поршень выворачивали. Опять снимать не стали.
sergeyk75 вне форума Т5   Ответить с цитированием
Старый 16.05.2018, 19:10   #133
Инжирнер
Местный
 
Форум Т5
Аватар для Инжирнер
 
Сообщений: 5,242
Регистрация: 29.06.2013
Адрес: Алмата
Авто: Т5 Мульт
Год выпуска: 2003
Двигатель: АХЕ
По умолчанию


Цитата:
Сообщение от sergeyk75 Посмотреть сообщение
Добрый день.
Сегодня ремонтировал задний супорт и когда собрали и поставили окозалось что ручник не работает на том колесе где супорт ремонтировали. Трос натягивается, поршень чуть чуть двигается и все, такое ощущение что резьба на штоке где поршень сорвана в конце, может такое быть? Когда собирали не посмотрели, хотя поршень выворачивали. Опять снимать не стали.
оно же как то там регулируется
__________________
<<если все объяснения явления равны, то самое простое объяснение будет самым верным».Бритва Оккама.
Инжирнер вне форума Т5   Ответить с цитированием
Старый 16.05.2018, 19:49   #134
sergeyk75
Местный
 
Форум Т5
Аватар для sergeyk75
 
Сообщений: 264
Регистрация: 21.06.2015
Адрес: Малоярославец
Авто: Caravelle
Год выпуска: 2008
Двигатель: AXD, 131 л/с
Отправить сообщение для sergeyk75 с помощью Skype™
По умолчанию


Цитата:
Сообщение от Инжирнер Посмотреть сообщение
оно же как то там регулируется
В смысле стояночный? Не тросом я так понимаю, а как?
Нажимаешь рычаг на суппорте куда трос приходит, он нажимается, поршень чуть-чуть двигается, но колодки не зажимает, рычаг дальше двигается но поршень не идёт дальше.
sergeyk75 вне форума Т5   Ответить с цитированием
Старый 17.05.2018, 06:00   #135
Инжирнер
Местный
 
Форум Т5
Аватар для Инжирнер
 
Сообщений: 5,242
Регистрация: 29.06.2013
Адрес: Алмата
Авто: Т5 Мульт
Год выпуска: 2003
Двигатель: АХЕ
По умолчанию


sergeyk75, в эльзе подробно описанно,я сейчас не помню.помню что провозился часа два с регулировкой ,каждая сторона отдельно настраивается
__________________
<<если все объяснения явления равны, то самое простое объяснение будет самым верным».Бритва Оккама.
Инжирнер вне форума Т5   Ответить с цитированием
Старый 17.05.2018, 08:05   #136
sergeyk75
Местный
 
Форум Т5
Аватар для sergeyk75
 
Сообщений: 264
Регистрация: 21.06.2015
Адрес: Малоярославец
Авто: Caravelle
Год выпуска: 2008
Двигатель: AXD, 131 л/с
Отправить сообщение для sergeyk75 с помощью Skype™
По умолчанию


Цитата:
Сообщение от Инжирнер Посмотреть сообщение
sergeyk75, в эльзе подробно описанно
У меня нет Эльзы, может кто даст ссылочку или фото странички с Эльзы?
sergeyk75 вне форума Т5   Ответить с цитированием
Старый 17.05.2018, 13:06   #137
sergeyk75
Местный
 
Форум Т5
Аватар для sergeyk75
 
Сообщений: 264
Регистрация: 21.06.2015
Адрес: Малоярославец
Авто: Caravelle
Год выпуска: 2008
Двигатель: AXD, 131 л/с
Отправить сообщение для sergeyk75 с помощью Skype™
По умолчанию


Вроде разобрался, спасибо.
sergeyk75 вне форума Т5   Ответить с цитированием
Старый 17.05.2018, 13:58   #138
СергейИ
Местный
 
Форум Т5
Аватар для СергейИ
 
Сообщений: 3,613
Регистрация: 31.10.2012
Адрес: Москва-Коломна
Авто: VW Транспортер Т5
Год выпуска: 2008
Двигатель: BRS
Отправить сообщение для СергейИ с помощью Skype™
По умолчанию


Цитата:
Сообщение от sergeyk75 Посмотреть сообщение
Вроде разобрался, спасибо.
Ну так расскажи остальным в чем была загвоздка.
__________________
Кио кумитцу ("по прочтении сжечь" - с японск.)
СергейИ вне форума Т5   Ответить с цитированием
Старый 17.05.2018, 14:54   #139
sergeyk75
Местный
 
Форум Т5
Аватар для sergeyk75
 
Сообщений: 264
Регистрация: 21.06.2015
Адрес: Малоярославец
Авто: Caravelle
Год выпуска: 2008
Двигатель: AXD, 131 л/с
Отправить сообщение для sergeyk75 с помощью Skype™
По умолчанию


Цитата:
Сообщение от СергейИ Посмотреть сообщение
Ну так расскажи остальным в чем была загвоздка.
Когда собрал суппорт поршень до конца опустил и потом поставил и стал прокачивать. Когда прокачал на педали тормоз работает, а с ручника нет.
Снял супорт, пару раз выжал педаль чтобы поршень вышел, потом вручную его выжал чтобы на колодки налез (но всеже не до конца как в первый раз), все собрал и ручник заработал. Может просто нужно было чтобы под поршень жидкость зашла больше, думаю так.
sergeyk75 вне форума Т5   Ответить с цитированием
Старый 17.05.2018, 15:42   #140
СергейИ
Местный
 
Форум Т5
Аватар для СергейИ
 
Сообщений: 3,613
Регистрация: 31.10.2012
Адрес: Москва-Коломна
Авто: VW Транспортер Т5
Год выпуска: 2008
Двигатель: BRS
Отправить сообщение для СергейИ с помощью Skype™
По умолчанию


Цитата:
Сообщение от sergeyk75 Посмотреть сообщение
Снял супорт, пару раз выжал педаль чтобы поршень вышел, потом вручную его выжал чтобы на колодки налез (но всеже не до конца как в первый раз), все собрал и ручник заработал. Может просто нужно было чтобы под поршень жидкость зашла больше, думаю так.
Думаю не один я ни чего не понял.
Как может жидкости войти меньше чем надо? Как можно поршень вручную выжать когда он там закручивается?
Мне кажется надо было ручником несколько раз подергать, и поршень встал бы на место. Вернее не поршень. Поршень и так стоял на месте а вот винтовая кинематика в суппорте (та, что от ручного тормоза) была с большим зазором и поэтому при вытягивании ручника не срабатывала. Я так думаю.
__________________
Кио кумитцу ("по прочтении сжечь" - с японск.)
СергейИ вне форума Т5   Ответить с цитированием
Старый 17.05.2018, 15:42   #0
Рекламщик
Местный
 
 
Сообщений: 1,200
Регистрация: 21.12.2012
Адрес: InternetCity
Авто: VW T5 California
Год выпуска: 2009
По умолчанию Это может быть интересно


   
Ответ

Опции темы

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Текущее время на форуме: 14:36. Часовой пояс GMT +3.


Powered by vwbus.su
Copyright ©2000 - 2018. Перевод: zCarot

форум т5
#