Форум Т5 / T6, Volkswagen T5, VW T5, Transporter, Multivan, Caravelle, California  
 

Вернуться   Форум Т5 / T6 > ТЕХНИЧЕСКАЯ ЧАСТЬ VW T5 и T6 > Системы отопления, вентиляции и кондиционирования

Ответ
 
Опции темы
Старый 10.01.2019, 14:16   #1
modenik
Новичок
 
Сообщений: 15
Регистрация: 10.01.2019
Адрес: Калининград
Авто: VW T5
Год выпуска: 2011
Двигатель: 2.0 td
По умолчанию Плохо греет печка.



Всем привет. Первый раз на таком форуме. Подскажите пожалуйста, на т5 в фв центре заменили помпу, ремень и ролики. Больше ничего не делали,проблем не было. Уехал с сервиса и через 15минут вернулись, дует холодный воздух. Мультивен простоял несколько дней, так ничего и не сделали. Забрали ездили по другим сервисам, ничего не помогло, холодный воздух! Комп говорит всё ок. У расширительного бачка, почистили пластиковый тройник, пошёл еле тёплый воздух -шапку уже можно снять. Читал другие темы, ответа не нашёл.
modenik вне форума Т5   Ответить с цитированием
Старый 10.01.2019, 14:16   #0
Рекламщик
Местный
 
 
Сообщений: 1,200
Регистрация: 21.12.2012
Адрес: InternetCity
Авто: VW T5 California
Год выпуска: 2009
По умолчанию Это может быть интересно


   
Старый 10.01.2019, 14:22   #2
Nord_76
Местный
 
Сообщений: 1,230
Регистрация: 18.01.2013
Адрес: Мурманская область
Авто: VW-Multivan был с 2010 по 2014
Год выпуска: 2006
Двигатель: BPC
По умолчанию


здравствуйте, догреватель установлен?
Nord_76 вне форума Т5   Ответить с цитированием
Старый 10.01.2019, 14:25   #3
modenik
Новичок
 
Сообщений: 15
Регистрация: 10.01.2019
Адрес: Калининград
Авто: VW T5
Год выпуска: 2011
Двигатель: 2.0 td
По умолчанию


Вот не знаю, Вебасто стоит.
modenik вне форума Т5   Ответить с цитированием
Старый 10.01.2019, 15:11   #4
медvwедев
Местный
 
Форум Т5
Аватар для медvwедев
 
Сообщений: 1,923
Регистрация: 17.09.2013
Адрес: МСК
Авто: Т5 Mult 4Motion
Год выпуска: 2006
Двигатель: 2.5 гибрид BPC+AXE)
Отправить сообщение для медvwедев с помощью Skype™
По умолчанию


А работает?
медvwедев вне форума Т5   Ответить с цитированием
Старый 10.01.2019, 15:48   #5
modenik
Новичок
 
Сообщений: 15
Регистрация: 10.01.2019
Адрес: Калининград
Авто: VW T5
Год выпуска: 2011
Двигатель: 2.0 td
По умолчанию


Цитата:
Сообщение от медvwедев Посмотреть сообщение
А работает?
Это произошло год назад, тогда включалась, но еле тёплый, сейчас не включается.
modenik вне форума Т5   Ответить с цитированием
Старый 10.01.2019, 16:02   #6
Nord_76
Местный
 
Сообщений: 1,230
Регистрация: 18.01.2013
Адрес: Мурманская область
Авто: VW-Multivan был с 2010 по 2014
Год выпуска: 2006
Двигатель: BPC
По умолчанию


Если вебасто не работает, то не прогреете, так и будет. Делайте диагностику ей, может заблокировалась, смотрите ошибки. Зная ошибки, можно уже предположить порядок действий по восстановлению работоспособности.
Nord_76 вне форума Т5   Ответить с цитированием
Старый 10.01.2019, 16:04   #7
Nord_76
Местный
 
Сообщений: 1,230
Регистрация: 18.01.2013
Адрес: Мурманская область
Авто: VW-Multivan был с 2010 по 2014
Год выпуска: 2006
Двигатель: BPC
По умолчанию


Цитата:
Сообщение от modenik Посмотреть сообщение
Это произошло год назад, тогда включалась, но еле тёплый, сейчас не включается.
что включалось? Можно поконкретней, а то, боюсь, никто вам ничем не поможет. Мы же не ясновидящие.
Nord_76 вне форума Т5   Ответить с цитированием
Старый 10.01.2019, 16:30   #8
modenik
Новичок
 
Сообщений: 15
Регистрация: 10.01.2019
Адрес: Калининград
Авто: VW T5
Год выпуска: 2011
Двигатель: 2.0 td
По умолчанию


Цитата:
Сообщение от Nord_76 Посмотреть сообщение
что включалось? Можно поконкретней, а то, боюсь, никто вам ничем не поможет. Мы же не ясновидящие.
Вебасто после ремонта включалась, но воздух был еле тёплый. А вообще двигатель прогревается быстро, температура 90, стрелка как вкопанная. Что у водителя, что в салоне холодно. До замены ведь всё работало!
modenik вне форума Т5   Ответить с цитированием
Старый 10.01.2019, 16:32   #9
modenik
Новичок
 
Сообщений: 15
Регистрация: 10.01.2019
Адрес: Калининград
Авто: VW T5
Год выпуска: 2011
Двигатель: 2.0 td
По умолчанию


Цитата:
Сообщение от Nord_76 Посмотреть сообщение
Если вебасто не работает, то не прогреете, так и будет. Делайте диагностику ей, может заблокировалась, смотрите ошибки. Зная ошибки, можно уже предположить порядок действий по восстановлению работоспособности.
Если Вебасто не работает, то везде будет холодно? И у водителя?
modenik вне форума Т5   Ответить с цитированием
Старый 10.01.2019, 19:59   #10
Инжирнер
Местный
 
Форум Т5
Аватар для Инжирнер
 
Сообщений: 6,427
Регистрация: 29.06.2013
Адрес: Алмата
Авто: Т5 Мульт
Год выпуска: 2003
Двигатель: АХЕ
По умолчанию


modenik, привет .а у тебя вася есть?
__________________
<<если все объяснения явления равны, то самое простое объяснение будет самым верным».Бритва Оккама.
Инжирнер вне форума Т5   Ответить с цитированием
Старый 10.01.2019, 19:59   #0
Рекламщик
Местный
 
 
Сообщений: 1,200
Регистрация: 21.12.2012
Адрес: InternetCity
Авто: VW T5 California
Год выпуска: 2009
По умолчанию Это может быть интересно


   
Ответ

Опции темы

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Текущее время на форуме: 00:30. Часовой пояс GMT +3.


Powered by vwbus.su
Copyright ©2000 - 2024. Перевод: zCarot
Яндекс.Метрика
форум т5
#