Форум Т5, Volkswagen T5, VW T5, Transporter, Multivan, Caravelle, California  
 

Вернуться   Форум Т5 > ТЕХНИЧЕСКАЯ ЧАСТЬ VW T5 и T6 > Системы отопления, вентиляции и кондиционирования

Ответ
 
Опции темы
Старый 28.02.2018, 17:29   #2441
Денис 29
Местный
 
Сообщений: 315
Регистрация: 15.01.2013
Адрес: Няндома
Авто: T5 транспортер
Год выпуска: 2007
Двигатель: AXC
По умолчанию



Какой то новый с крутилкой, там все настроил, выбрал в меню догреватель термо топ с, но дело думаю не в нем так по 1 пину не цепляется wtt, а когда плата снята прога видит котел, 49 я так понял вылетает потому что котел снят с машины!
Какие будут мысли?
Денис 29 вне форума Т5   Ответить с цитированием
Старый 28.02.2018, 17:29   #0
Рекламщик
Местный
 
 
Сообщений: 1,200
Регистрация: 21.12.2012
Адрес: InternetCity
Авто: VW T5 California
Год выпуска: 2009
По умолчанию Это может быть интересно


   
Старый 28.02.2018, 18:15   #2442
AGP
Пользователь
 
Сообщений: 33
Регистрация: 24.02.2018
Адрес: Коломна
Авто: Vw t5
Год выпуска: 2007
Двигатель: Brs
По умолчанию


Мультиконтрол не видит топ с(у меня так)
Настройте на эво.
Wtt вроде ко 2 му пину цепляется
AGP вне форума Т5   Ответить с цитированием
Старый 28.02.2018, 19:54   #2443
Денис 29
Местный
 
Сообщений: 315
Регистрация: 15.01.2013
Адрес: Няндома
Авто: T5 транспортер
Год выпуска: 2007
Двигатель: AXC
По умолчанию


Попробуем на эво только как его переключить на эво,как при первом подключении?на столе она подцепляется по первому спину, а на машине не хочет.
Денис 29 вне форума Т5   Ответить с цитированием
Старый 28.02.2018, 22:19   #2444
Микрон
Местный
 
Форум Т5
Аватар для Микрон
 
Сообщений: 1,209
Регистрация: 24.07.2015
Адрес: Вологда
Авто: Volkswagen Т-5 Кастен
Год выпуска: 2008
Двигатель: АХС1,9 (63KW)
По умолчанию


Цитата:
Сообщение от Денис 29 Посмотреть сообщение
Попробуем на эво только как его переключить на эво,как при первом подключении?на столе она подцепляется по первому спину, а на машине не хочет.
У тебя пульт Мультиконтроль.
На фото он, и что нужно сделать что-бы он заработал.
Изображения
Тип файла: jpg DSC01922.JPG (161.0 Кб, 31 просмотров)
Тип файла: jpeg Мультиконтроль.jpeg (65.8 Кб, 25 просмотров)
Микрон вне форума Т5   Ответить с цитированием
Старый 28.02.2018, 22:28   #2445
Денис 29
Местный
 
Сообщений: 315
Регистрация: 15.01.2013
Адрес: Няндома
Авто: T5 транспортер
Год выпуска: 2007
Двигатель: AXC
По умолчанию


Цитата:
Сообщение от Микрон Посмотреть сообщение
У тебя пульт Мультиконтроль.
На фото он, и что нужно сделать что-бы он заработал.
Ок, завтра попробуем, а почему все таки wtt не цепляеться когда котел к машине подключён? На моей без проблем!
Денис 29 вне форума Т5   Ответить с цитированием
Старый 28.02.2018, 22:59   #2446
Микрон
Местный
 
Форум Т5
Аватар для Микрон
 
Сообщений: 1,209
Регистрация: 24.07.2015
Адрес: Вологда
Авто: Volkswagen Т-5 Кастен
Год выпуска: 2008
Двигатель: АХС1,9 (63KW)
По умолчанию


Цитата:
Сообщение от Денис 29 Посмотреть сообщение
а почему все таки wtt не цепляеться когда котел к машине подключён?
Фото устройства с обозначением, выложи.
Микрон вне форума Т5   Ответить с цитированием
Старый 01.03.2018, 13:26   #2447
AGP
Пользователь
 
Сообщений: 33
Регистрация: 24.02.2018
Адрес: Коломна
Авто: Vw t5
Год выпуска: 2007
Двигатель: Brs
По умолчанию


У меня, кстати ,wtt тоже к котлу на машине не подцепляется.
Обратите внимания что цвет проводов меняется в 3х контактной фишке
С котла 2 пин выведен коричьнево-зеленым(точно не помню) а под пассажирское сиденье приходит коричнево-оранжевый
AGP вне форума Т5   Ответить с цитированием
Старый 01.03.2018, 19:43   #2448
Денис 29
Местный
 
Сообщений: 315
Регистрация: 15.01.2013
Адрес: Няндома
Авто: T5 транспортер
Год выпуска: 2007
Двигатель: AXC
По умолчанию


AGP,
Микрон,
Спасиб, настроил на эво, котел запустился!
Денис 29 вне форума Т5   Ответить с цитированием
Старый 15.03.2018, 16:15   #2449
Николай В
Новичок
 
Сообщений: 14
Регистрация: 12.03.2018
Адрес: Киеву
Авто: Т5
Год выпуска: 2004
Двигатель: AXB
По умолчанию Вебасто


т5 2004года не работает доп. отопитель должен походу запускаться с двигателем провел диагностику показало следующее....
IMG_20180315_131249_HDR (1).jpg
Николай В вне форума Т5   Ответить с цитированием
Старый 15.03.2018, 16:17   #2450
Николай В
Новичок
 
Сообщений: 14
Регистрация: 12.03.2018
Адрес: Киеву
Авто: Т5
Год выпуска: 2004
Двигатель: AXB
По умолчанию


Цитата:
Сообщение от Николай В Посмотреть сообщение
т5 2004года не работает доп. отопитель, должен походу запускаться с двигателем провел диагностику показало следующее....
Вложение 14207
в чем причина
Николай В вне форума Т5   Ответить с цитированием
Старый 15.03.2018, 16:17   #0
Рекламщик
Местный
 
 
Сообщений: 1,200
Регистрация: 21.12.2012
Адрес: InternetCity
Авто: VW T5 California
Год выпуска: 2009
По умолчанию Это может быть интересно


   
Ответ

Метки
вебасто webasto ttc ттс

Опции темы

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел форума Т5 Ответов Последнее сообщение
Надежность мокрой Вебасто в Т5 tereleg Системы отопления, вентиляции и кондиционирования 46 31.10.2016 00:31
Стреляет Вебасто QUATTRO Системы отопления, вентиляции и кондиционирования 8 29.09.2011 02:41


Текущее время на форуме: 08:47. Часовой пояс GMT +3.


Powered by vwbus.su
Copyright ©2000 - 2018. Перевод: zCarot

форум т5
#