Форум Т5 / T6, Volkswagen T5, VW T5, Transporter, Multivan, Caravelle, California  
 

Вернуться   Форум Т5 / T6 > ТЕХНИЧЕСКАЯ ЧАСТЬ VW T5 и T6 > Системы отопления, вентиляции и кондиционирования

Ответ
 
Опции темы
Старый 02.02.2015, 14:48   #1641
tereleg
Безвременно ушедший сооснователь форума
 
Форум Т5
Аватар для tereleg
 
Сообщений: 23,863
Регистрация: 19.10.2009
Адрес: Ленинград
Авто: Kasten from Venom
Год выпуска: 2008
Двигатель: АХС
По умолчанию



Цитата:
Сообщение от t27emp Посмотреть сообщение
это как так?? ничего не понимаю....
профиль заполните нормально. Время пошло.
__________________
Студенты глупых вопросов не задают, это глупые студенты не задают вопросов.
tereleg вне форума Т5   Ответить с цитированием
Старый 02.02.2015, 14:48   #0
Рекламщик
Местный
 
 
Сообщений: 1,200
Регистрация: 21.12.2012
Адрес: InternetCity
Авто: VW T5 California
Год выпуска: 2009
По умолчанию Это может быть интересно


   
Старый 02.02.2015, 15:56   #1642
tereleg
Безвременно ушедший сооснователь форума
 
Форум Т5
Аватар для tereleg
 
Сообщений: 23,863
Регистрация: 19.10.2009
Адрес: Ленинград
Авто: Kasten from Venom
Год выпуска: 2008
Двигатель: АХС
По умолчанию


Цитата:
Сообщение от Александр 4294 Посмотреть сообщение
Помпа для ОЖ на вебасте. Слово насос это помпа
очень хорошо. Теперь делаем корректировки в своём посте и создаем его заново.
__________________
Студенты глупых вопросов не задают, это глупые студенты не задают вопросов.
tereleg вне форума Т5   Ответить с цитированием
Старый 02.02.2015, 17:20   #1643
Александр 4294
Местный
 
Форум Т5
Аватар для Александр 4294
 
Сообщений: 238
Регистрация: 23.12.2014
Адрес: Бузулук
Авто: фольцваген транспортер
Год выпуска: 2008
Двигатель: BRS 118422
По умолчанию


Здравствуйте. Переделал себе вебасту в догреватель по схеме Терелега, всё работает ОК. Одному знакомому тоже переделывали но возникли вопросы? Когда добрались до реле 404, разрезали желто-синий провод чтобы впаять диоды, решили попробовать работает ли помпа. При замыкании + на желто-синий реле щелкало но помпа не работала, попробовали на другой конец этого провода, откуда должен прийти сигнал от двигателя, помпа завелась минуя реле. Подскажите в чем проблема, помпа запускается без реле? Взяли всё соединили наместо и через реле запаралелили на желто-синий, всё заработало. Но сегодня котел закипел, получается что помпа умерла или уже кто то до нас в электрику влез. Завтра попробуем напрямик помпу подсоединить, что бы определить умерла или нет. Может где предохранитель на неё перегорел, если он есть то подскажите где на помпу он стоит? На моей машине помпа включалась только через 404 реле, а на этой машине что то не так. Хотя при заведенной всё работает. Может она сгорела от того что всё время работала совместно с двигателем ( без нагрузки, помпа двигателя помогала), а сейчас через 8 лет её запустили одну и она не потянула нагрузку. Помогите советом, откуда начать искать неисправность?
Александр 4294 вне форума Т5   Ответить с цитированием
Старый 02.02.2015, 17:22   #1644
Александр 4294
Местный
 
Форум Т5
Аватар для Александр 4294
 
Сообщений: 238
Регистрация: 23.12.2014
Адрес: Бузулук
Авто: фольцваген транспортер
Год выпуска: 2008
Двигатель: BRS 118422
По умолчанию


Цитата:
Сообщение от Александр 4294 Посмотреть сообщение
Здравствуйте. Переделал себе вебасту в догреватель по схеме Терелега, всё работает ОК. Одному знакомому тоже переделывали но возникли вопросы? Когда добрались до реле 404, разрезали желто-синий провод чтобы впаять диоды, решили попробовать работает ли помпа. При замыкании + на желто-синий реле щелкало но помпа не работала, попробовали на другой конец этого провода, откуда должен прийти сигнал от двигателя, помпа завелась минуя реле. Подскажите в чем проблема, помпа запускается без реле? Взяли всё соединили наместо и через реле запаралелили на желто-синий, всё заработало. Но сегодня котел закипел, получается что помпа умерла или уже кто то до нас в электрику влез. Завтра попробуем напрямик помпу подсоединить, что бы определить умерла или нет. Может где предохранитель на неё перегорел, если он есть то подскажите где на помпу он стоит? На моей машине помпа включалась только через 404 реле, а на этой машине что то не так. Хотя при заведенной всё работает. Может она сгорела от того что всё время работала совместно с двигателем ( без нагрузки, помпа двигателя помогала), а сейчас через 8 лет её запустили одну и она не потянула нагрузку. Помогите советом, откуда начать искать неисправность?
Отличника по русскому хотите из меня сделать.
Александр 4294 вне форума Т5   Ответить с цитированием
Старый 02.02.2015, 17:24   #1645
Nord_76
Местный
 
Сообщений: 1,230
Регистрация: 18.01.2013
Адрес: Мурманская область
Авто: VW-Multivan был с 2010 по 2014
Год выпуска: 2006
Двигатель: BPC
По умолчанию


При работающем двигателе видимо хватает циркуляции ОЖ от основной помпы, поэтому и работает котел в этом режиме.
Nord_76 вне форума Т5   Ответить с цитированием
Старый 02.02.2015, 17:33   #1646
Александр 4294
Местный
 
Форум Т5
Аватар для Александр 4294
 
Сообщений: 238
Регистрация: 23.12.2014
Адрес: Бузулук
Авто: фольцваген транспортер
Год выпуска: 2008
Двигатель: BRS 118422
По умолчанию


Цитата:
Сообщение от Nord_76 Посмотреть сообщение
При работающем двигателе видимо хватает циркуляции ОЖ от основной помпы, поэтому и работает котел в этом режиме.
Да это понятно, вот почему помпа не с того провода пускается? А теперь вообще работать не хочет. Подскажите какой предохранитель и где он стоит на помпу догревателя?
Александр 4294 вне форума Т5   Ответить с цитированием
Старый 02.02.2015, 17:48   #1647
Александр 4294
Местный
 
Форум Т5
Аватар для Александр 4294
 
Сообщений: 238
Регистрация: 23.12.2014
Адрес: Бузулук
Авто: фольцваген транспортер
Год выпуска: 2008
Двигатель: BRS 118422
По умолчанию


Цитата:
Сообщение от Александр 4294 Посмотреть сообщение
Да это понятно, вот почему помпа не с того провода пускается? А теперь вообще работать не хочет. Подскажите какой предохранитель и где он стоит на помпу догревателя?
Запускаешь двигатель, на желто-синем появляется плюс. Реле выдёргиваешь, а на помпу всё равно идет плюс. Вот и пойми откуда она запитана. Получается если ставишь диод в разрыв желто-синего , то ток идет от таймера только на реле, но помпа не включается, убираешь диод и получается ток идет в обратную по управляющему проводу и помпа включилась. Но на следущий день помпа не захотела работать, может из за того что ток шел в обратную сторону может какой предохранитель сгорел, если он есть. Остается один способ, запитать помпу напрямик через реле тайминга с таймера 1533. Если она ещё живая, еще не лазили проверять, сегодня было некогда.
Александр 4294 вне форума Т5   Ответить с цитированием
Старый 02.02.2015, 18:35   #1648
Polyarnik
Местный
 
Форум Т5
Аватар для Polyarnik
 
Сообщений: 6,033
Регистрация: 08.09.2012
Адрес: Мурманск
Авто: VW Caravelle
Год выпуска: 2004
Двигатель: AXD
По умолчанию


Цитата:
Сообщение от Александр 4294 Посмотреть сообщение
Переделал себе вебасту в догреватель по схеме Терелега, всё работает ОК
скажем, передалали догреватель в ППП
Цитата:
Сообщение от Александр 4294 Посмотреть сообщение
При замыкании + на желто-синий реле щелкало но помпа не работала, попробовали на другой конец этого провода, откуда должен прийти сигнал от двигателя, помпа завелась минуя реле.
Александр 4294, ну блин накуралесил Диодная развязка стоит сейчас?
Polyarnik вне форума Т5   Ответить с цитированием
Старый 02.02.2015, 18:54   #1649
Александр 4294
Местный
 
Форум Т5
Аватар для Александр 4294
 
Сообщений: 238
Регистрация: 23.12.2014
Адрес: Бузулук
Авто: фольцваген транспортер
Год выпуска: 2008
Двигатель: BRS 118422
По умолчанию


Цитата:
Сообщение от Polyarnik Посмотреть сообщение
скажем, передалали догреватель в ППП

Александр 4294, ну блин накуралесил Диодная развязка стоит сейчас?
Диодная стоит, но по схеме она не работает.
Александр 4294 вне форума Т5   Ответить с цитированием
Старый 02.02.2015, 18:57   #1650
Polyarnik
Местный
 
Форум Т5
Аватар для Polyarnik
 
Сообщений: 6,033
Регистрация: 08.09.2012
Адрес: Мурманск
Авто: VW Caravelle
Год выпуска: 2004
Двигатель: AXD
По умолчанию


Александр 4294, то что вы проверяли путем подачи плюса называется - топливный подкачивающий насос в баке И про него тут вся речь А помпу так и не услышали.
зы Проверь предохранитель SC23. Если живой, то помпа сдохла. Вот и весь расклад...
Polyarnik вне форума Т5   Ответить с цитированием
Старый 02.02.2015, 18:57   #0
Рекламщик
Местный
 
 
Сообщений: 1,200
Регистрация: 21.12.2012
Адрес: InternetCity
Авто: VW T5 California
Год выпуска: 2009
По умолчанию Это может быть интересно


   
Ответ

Метки
вебасто webasto ttc ттс

Опции темы

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел форума Т5 / T6 Ответов Последнее сообщение
Надежность мокрой Вебасто в Т5 tereleg Системы отопления, вентиляции и кондиционирования 46 31.10.2016 00:31
Стреляет Вебасто QUATTRO Системы отопления, вентиляции и кондиционирования 8 29.09.2011 02:41


Текущее время на форуме: 00:04. Часовой пояс GMT +3.


Powered by vwbus.su
Copyright ©2000 - 2024. Перевод: zCarot
Яндекс.Метрика
форум т5
#