Форум Т5 / T6, Volkswagen T5, VW T5, Transporter, Multivan, Caravelle, California  
 

Вернуться   Форум Т5 / T6 > ТЕХНИЧЕСКАЯ ЧАСТЬ VW T5 и T6 > Системы отопления, вентиляции и кондиционирования

Ответ
 
Опции темы
Старый 16.10.2015, 13:20   #1761
kirill69
Местный
 
Форум Т5
Аватар для kirill69
 
Сообщений: 2,866
Регистрация: 12.03.2014
Адрес: Минск
Авто: VOLVO S60 AWD
Год выпуска: 2006
Двигатель: B5254T2
По умолчанию



Цитата:
Сообщение от KORNET Посмотреть сообщение
У кого какие мысли есть по этой проблеме?
Электричество - это про контакты.
Судя по твоему описанию - именно нормального контакта и нету.
Такой просадки напряжения не должно быть даже в момент запуска отопителя.
Ищем плохой контакт. ИМХО
__________________
Бог не опекает дураков. Их опекают еще большие дураки.
kirill69 вне форума Т5   Ответить с цитированием
Старый 16.10.2015, 13:20   #0
Рекламщик
Местный
 
 
Сообщений: 1,200
Регистрация: 21.12.2012
Адрес: InternetCity
Авто: VW T5 California
Год выпуска: 2009
По умолчанию Это может быть интересно


   
Старый 16.10.2015, 16:45   #1762
KORNET
Новичок
 
Форум Т5
Аватар для KORNET
 
Сообщений: 14
Регистрация: 07.04.2014
Адрес: Тверь
Авто: VW T5
Год выпуска: 2007
Двигатель: BNZ
По умолчанию


Был догреватель, сделал ППП, исправлюсь, напряжение на клемма х аккумулятора 12.1 В, при работающем двигателе 14.4-14.5в. Видимо проблема в том, что вебаста видит пониженное напряжение, на самом деле напряжение есть. Только что включил вебасту и померил напряжение на аккумуляторе 11,9-12,1в. А она выключается по ошибке 01408. Позже подергав предохранитель вебасты несколько раз, она все таки запустилась. Только не понятно, надолго ли?
__________________
Если жить с умом - будет всё ништяк.

Последний раз редактировалось KORNET; 16.10.2015 в 16:48. Причина: Добавил
KORNET вне форума Т5   Ответить с цитированием
Старый 16.10.2015, 18:42   #1763
сергей1964
Местный
 
Сообщений: 1,057
Регистрация: 15.09.2012
Адрес: москва
Авто: т-5 шаттл
Год выпуска: 2007
Двигатель: BRS
По умолчанию


Цитата:
Сообщение от kirill69 Посмотреть сообщение
Электричество - это про контакты
Это не шутка, а суровая быль. Раз подёргал "пред" и запустилась, то так и ищи дальше. Метод "тыка" то же имеет право быть.
Чмсти контакты везде, где достанешь.
сергей1964 вне форума Т5   Ответить с цитированием
Старый 16.10.2015, 21:30   #1764
tereleg
Безвременно ушедший сооснователь форума
 
Форум Т5
Аватар для tereleg
 
Сообщений: 23,863
Регистрация: 19.10.2009
Адрес: Ленинград
Авто: Kasten from Venom
Год выпуска: 2008
Двигатель: АХС
По умолчанию


Цитата:
Сообщение от KORNET Посмотреть сообщение
потом резко падает до 9.7-9,9 на секунд 20,
идет накал, самый прожорливый режим по току, смотри провода и акб
__________________
Студенты глупых вопросов не задают, это глупые студенты не задают вопросов.
tereleg вне форума Т5   Ответить с цитированием
Старый 16.10.2015, 22:57   #1765
Silwer555
Местный
 
Форум Т5
Аватар для Silwer555
 
Сообщений: 365
Регистрация: 09.05.2014
Адрес: Выборг
Авто: VW T5
Год выпуска: 2006
Двигатель: AXB
По умолчанию


Всем привет!Поставил нагнетатель на ТТС от ТТЕ,они взаимозаменяемы?
Silwer555 вне форума Т5   Ответить с цитированием
Старый 12.11.2015, 23:41   #1766
СергейИ
Местный
 
Форум Т5
Аватар для СергейИ
 
Сообщений: 4,816
Регистрация: 31.10.2012
Адрес: Москва-Коломна
Авто: VW Транспортер Т5
Год выпуска: 2008
Двигатель: BRS
Отправить сообщение для СергейИ с помощью Skype™
По умолчанию


Блин!!! Сегодня опять самопроизвольно включился вентилятор вебасты! Причем почти со 100%-ной уверенностью можно предположить, что произошло это в момент открытия двери. Т.е. включилось освещение в салоне... естественно какое-то падение напряжения... и почему-то включился вентилятор вебасты. Неужели падение напряжения в сети спровоцировало включение?
__________________
Кио кумитцу ("по прочтении сжечь" - с японск.)
СергейИ вне форума Т5   Ответить с цитированием
Старый 14.11.2015, 22:08   #1767
СергейИ
Местный
 
Форум Т5
Аватар для СергейИ
 
Сообщений: 4,816
Регистрация: 31.10.2012
Адрес: Москва-Коломна
Авто: VW Транспортер Т5
Год выпуска: 2008
Двигатель: BRS
Отправить сообщение для СергейИ с помощью Skype™
По умолчанию


Продолжу... Утром надо было съездить в город. Всю ночь авто простояла с вынутым предохранителем. Утром втыкаю пред... слышно снова закрутился вентилятор. Делать нечего запустил холодную (летом такого не было!). Промолотил на МГ минут 15 прогрелась до 35 град. Потихоньку поехал. По пути несколько раз нажимал кнопку запуска на таймере. Т.е. если нажать кнопку запуска на таймере при уже "жуж-жащем" вентиляторе вебасты (т.е. когда вебаста в отказе), то ни чего не происходит. 15 сек погорит значек огонька на табло таймера и гаснет. Так вот, еду, нажму кнопку... сброс. Нажму... сброс. Ну а поскольку еду, то температура-то ОЖ растет. Движок-то по любому прогревается. И тут при 60 (где-то) град нажал и... опа! Выскочила ошибка F- -. Т.е. это обычно происходит если попытаться запустить вебасту от кнопки на таймере когда вебаста уже работает как догреватель при запущенном двигателе. Короче, дальше, пока ездил весь день по делам вебаста работала. Надо, надо снимать смотреть! Но не хотелось бы "на обум лазаря". tereleg, не хочет колоться, что там надо пропаять чтобы ликвидировать этот глюк.
__________________
Кио кумитцу ("по прочтении сжечь" - с японск.)
СергейИ вне форума Т5   Ответить с цитированием
Старый 14.11.2015, 22:32   #1768
tereleg
Безвременно ушедший сооснователь форума
 
Форум Т5
Аватар для tereleg
 
Сообщений: 23,863
Регистрация: 19.10.2009
Адрес: Ленинград
Авто: Kasten from Venom
Год выпуска: 2008
Двигатель: АХС
По умолчанию


Цитата:
Сообщение от СергейИ Посмотреть сообщение
По пути несколько раз нажимал кнопку запуска на таймере. Т.е. если нажать кнопку запуска на таймере при уже "жуж-жащем" вентиляторе вебасты (т.е. когда вебаста в отказе), то ни чего не происходит.
а что ты хотел? у проца мозгов две области памяти. Со стартом движка, инициируется область кан. Пока борт сообщает ей, что работает, проц другую область обрабатывать не будет
Цитата:
Сообщение от СергейИ Посмотреть сообщение
15 сек погорит значек огонька на табло таймера и гаснет
я прокукарекал, а там хоть не рассветай
Цитата:
Сообщение от СергейИ Посмотреть сообщение
Выскочила ошибка F- -.
любое непонятное таймеру сообщение
Цитата:
Сообщение от СергейИ Посмотреть сообщение
tereleg, не хочет колоться
спроси у банкира как деньги делать

Цитата:
Сообщение от СергейИ Посмотреть сообщение
что там надо пропаять
варианты бывают разные. Неопытное вмешательство может закончиться завалом ЭБУ
__________________
Студенты глупых вопросов не задают, это глупые студенты не задают вопросов.
tereleg вне форума Т5   Ответить с цитированием
Старый 23.11.2015, 21:09   #1769
Malinois
Пользователь
 
Форум Т5
Аватар для Malinois
 
Сообщений: 50
Регистрация: 18.12.2013
Адрес: Рига
Авто: VW Multivan
Год выпуска: 2006
Двигатель: 2.5 TDI AXE
По умолчанию


Привет всем. Пожалуйста подскажите решение:

И так проблема:
Имеем догреватель, но никогда не слышал его работы.. хотя машина уже два года..

Зашел через ВАГ и вижу такие ошибки:


Всё стёр, но каких либо попыток влючится не услышал.. Новых ошибок тоже не пишет.
Попробывал тест исполнителей: Вентилятор шумит, Рец. насос работает, Топливный насос щёлкает..

Какой сделать следующий шаг для диагноза?
Malinois вне форума Т5   Ответить с цитированием
Старый 23.11.2015, 21:13   #1770
tereleg
Безвременно ушедший сооснователь форума
 
Форум Т5
Аватар для tereleg
 
Сообщений: 23,863
Регистрация: 19.10.2009
Адрес: Ленинград
Авто: Kasten from Venom
Год выпуска: 2008
Двигатель: АХС
По умолчанию


Цитата:
Сообщение от Malinois Посмотреть сообщение
Всё стёр, но каких либо попыток влючится не услышал.. Новых ошибок тоже не пишет.
Попробывал тест исполнителей: Вентилятор шумит, Рец. насос работает, Топливный насос щёлкает..
как вариант, мозги поплыли, раз в диагностике поэлементный тест проходит. А вот, радиоуправление у догрева - химия.
__________________
Студенты глупых вопросов не задают, это глупые студенты не задают вопросов.
tereleg вне форума Т5   Ответить с цитированием
Старый 23.11.2015, 21:13   #0
Рекламщик
Местный
 
 
Сообщений: 1,200
Регистрация: 21.12.2012
Адрес: InternetCity
Авто: VW T5 California
Год выпуска: 2009
По умолчанию Это может быть интересно


   
Ответ

Метки
вебасто webasto ttc ттс

Опции темы

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел форума Т5 / T6 Ответов Последнее сообщение
Надежность мокрой Вебасто в Т5 tereleg Системы отопления, вентиляции и кондиционирования 46 31.10.2016 00:31
Стреляет Вебасто QUATTRO Системы отопления, вентиляции и кондиционирования 8 29.09.2011 02:41


Текущее время на форуме: 23:42. Часовой пояс GMT +3.


Powered by vwbus.su
Copyright ©2000 - 2024. Перевод: zCarot
Яндекс.Метрика
форум т5
#