Форум Т5, Volkswagen T5, VW T5, Transporter, Multivan, Caravelle, California  
 

Вернуться   Форум Т5 > ТЕХНИЧЕСКАЯ ЧАСТЬ VW T5 и T6 > Системы отопления, вентиляции и кондиционирования

Ответ
 
Опции темы
Старый 26.11.2019, 06:02   #2591
Инжирнер
Местный
 
Форум Т5
Аватар для Инжирнер
 
Сообщений: 5,999
Регистрация: 29.06.2013
Адрес: Алмата
Авто: Т5 Мульт
Год выпуска: 2003
Двигатель: АХЕ
По умолчанию



СергейИ, и что ты умного присоветовал?все платы залиты лаком больше или меньше.просто чел со "стендом Вебасто"тупо наобум паяет,ставит на "стенд"не работает ,опять тупо паяет...и так далее,может быть получится.ни чего там не увидишь.а лопаются транзисторы от платы от перегрева .никто так и не выложил проблемные места кроме меня.потому как паяют все подряд.какой нахрен опыт?у Терелега перепаяно и залито лаком все "подозрительное"а почернели только транзисторы.спасибо ему за все и "неподходящий"лак в частности
__________________
<<если все объяснения явления равны, то самое простое объяснение будет самым верным».Бритва Оккама.

Последний раз редактировалось Инжирнер; 26.11.2019 в 06:09.
Инжирнер на форуме VW T5   Ответить с цитированием
Старый 26.11.2019, 06:02   #0
Рекламщик
Местный
 
 
Сообщений: 1,200
Регистрация: 21.12.2012
Адрес: InternetCity
Авто: VW T5 California
Год выпуска: 2009
По умолчанию Это может быть интересно


   
Старый 26.11.2019, 09:09   #2592
сергей1964
Местный
 
Сообщений: 932
Регистрация: 15.09.2012
Адрес: москва
Авто: т-5 шаттл
Год выпуска: 2007
Двигатель: BRS
По умолчанию


Конечно всё надо делать по правилам. Ехать к специалистам, платить много денег и т.п.. Но когда нет ни денег, ни спецов-можно рискнуть. Вот так, например.https://www.drive2.ru/c/2337932/
сергей1964 вне форума Т5   Ответить с цитированием
Старый 26.11.2019, 09:56   #2593
СергейИ
Местный
 
Форум Т5
Аватар для СергейИ
 
Сообщений: 3,965
Регистрация: 31.10.2012
Адрес: Москва-Коломна
Авто: VW Транспортер Т5
Год выпуска: 2008
Двигатель: BRS
Отправить сообщение для СергейИ с помощью Skype™
По умолчанию


Цитата:
Сообщение от Инжирнер Посмотреть сообщение
а лопаются транзисторы от платы от перегрева
Да, если транзистор лопнул от перегрева, то его видно (!!!) и можно заменить. Хотя надо хотя бы знать его тип и марку. И даже если ты перепаял сто плат от какого-нибудь телевизора а тебе принесли первый раз плату от другого устройства, в частности от Вебасты, то это еще не факт, что у тебя получится ее отремонтировать с первого раза.
Так вот, лопнувший транзистор скорее всего видно и его можно заменить. Но, по моему опыту, лопнувшие элементы это крайне редко. Гораздо чаще элементы отрывает именно лаком!!!. Т.е. плату заливают лаком чтобы защитить ее от влаги, а по факту лак со временем усыхает, лопается и поскольку его слой толстый, то он отрывает элемент от места пайки. Корпус того же резистора прочнее чем слой припоя и при деформации лака происходит отрыв пайки. Т.е. ты смотришь на плату в микроскоп и вроде все нормально. Лопнувших транзисторов не видно, перегретых почернений тоже. А как увидеть под каким элементом оторвана пайка? Да, есть сомнительные места, которые можно было бы ковырнуть и пропаять, но как это проверить. А только именно так:

Цитата:
Сообщение от Инжирнер Посмотреть сообщение
чел со "стендом Вебасто"тупо наобум паяет,ставит на "стенд"не работает ,опять тупо паяет...и так далее,может быть получится
Или ты знаешь другой вариант? Ну и на счет "тупо" это может когда ты первую плату паяешь. А когда десяток другой, то уже к "тупости" добавляется опыт.
В пользу того факта, что элементы отрывает лаком а не от перегрева, говорит то, что как правило неисправность проявляется через несколько лет после эксплуатации. Если бы какой-то транзистор просто перегревался то он лопнул бы в первый год. А так получается, что виноват именно лак! И ты зря иронизируешь про "правильный лак". Я общался с мужиками с серьезного производства и они подтвердили, что лак это действительно проблема. Поэтому сейчас заливают не лаком а какой-то хренью типа герметика. Т.е. он не сохнет а остается "резиновым".
Ну да ладно, имеем то, что имеем. Так вот, повторюсь, я два дня смотрел на плату в микроскоп. И вроде как были сомнительные места и желание проверить. Но, тот же Телерег говорил (да я и по себе знаю) что не возьмется ремонтировать плату, которую до него кто-то потрошил. И опять же если бы была возможность сразу на стенде проверить результат, то я бы может и рискнул. Но в результате не стал рисковать и отвез челу, который это делает на профессиональной основе.
Это я к тому, что твой совет "отвези любому ремонтнику сотовых телефонов" может и сработает, но маловероятно. И то в случае когда дефект будет явно виден.
__________________
Кио кумитцу ("по прочтении сжечь" - с японск.)
СергейИ вне форума Т5   Ответить с цитированием
Старый 26.11.2019, 10:04   #2594
СергейИ
Местный
 
Форум Т5
Аватар для СергейИ
 
Сообщений: 3,965
Регистрация: 31.10.2012
Адрес: Москва-Коломна
Авто: VW Транспортер Т5
Год выпуска: 2008
Двигатель: BRS
Отправить сообщение для СергейИ с помощью Skype™
По умолчанию


Цитата:
Сообщение от сергей1964 Посмотреть сообщение
Вот так, например.https://www.drive2.ru/c/2337932/
Ну в принципе-то я примерно об этом и говорил, что явно лопнувший транзистор это редкость. И этому парню повезло, что оторвало довольно крупный элемент, а если бы что-то помельче, то тут без опыта поиска неисправностей (именно без опыта) все могло бы быть намного печальнее.
__________________
Кио кумитцу ("по прочтении сжечь" - с японск.)
СергейИ вне форума Т5   Ответить с цитированием
Старый 26.11.2019, 10:38   #2595
сергей1964
Местный
 
Сообщений: 932
Регистрация: 15.09.2012
Адрес: москва
Авто: т-5 шаттл
Год выпуска: 2007
Двигатель: BRS
По умолчанию


СергейИ, В этой ссылке прямое соответствие номера ошибки и "оторванного" элемента. Вполне можно воспользоваться советом Славы и обратиться в ремонт компов. Думаю вреда точно не будет. А если повезёт, то можно отделаться "малой кровью". И плату починить и денег съэкономить.
сергей1964 вне форума Т5   Ответить с цитированием
Старый 26.11.2019, 19:13   #2596
Инжирнер
Местный
 
Форум Т5
Аватар для Инжирнер
 
Сообщений: 5,999
Регистрация: 29.06.2013
Адрес: Алмата
Авто: Т5 Мульт
Год выпуска: 2003
Двигатель: АХЕ
По умолчанию


у меня рядом все было раскуроченое машина,Вебаста ,Клима.Вася,и паяльник под рукой .я не стал паять все подряд ,начал с самого черного ,два транзистора и круглая хрень пропаял ,воткнул в Вебасту посмотрел Васей даже не тестировал,Вася увидел:Клима"ДА",Вебаста"ДА",потолочник"ДА"задний потолочник"ДА",Приборка-диагностический интерфейс шин данных"ДА"связь есть(у меня ОДИС).все собрал ,проошло часа три ,кончается зарядка Ноута ,ОДИС съзжает.потолочник светится,я злой тыкаю в потолочник хотел погасить,забыл как что работает ,и сразу запускается Вебаста ,закуриваю довольный ,смотрю канистра с охлаждайкой на столе стоиттвою матьна потолочнике пол часа до выхода горит, снимаю клему со второго акб,Вебаста глохнет.чуть все не сгорело
__________________
<<если все объяснения явления равны, то самое простое объяснение будет самым верным».Бритва Оккама.
Инжирнер на форуме VW T5   Ответить с цитированием
Старый 02.12.2019, 23:02   #2597
Lambo
Новичок
 
Сообщений: 3
Регистрация: 02.12.2019
Адрес: СПБ
Авто: VW T5
Год выпуска: 2009
Двигатель: AXD
По умолчанию


Всем привет. не могли бы рассказать как должна запускаться Вебасто, алгоритм запуска с пульта 1533 и пр
Машина T5карамель 2009год
Куплена в апреле этого года. Грелка не работала. Полез под днище-был отцеплен разъем, соединил, вентилятор грелки зажужжал, жужжал час -два-три... понятно. вытащил предохранитель и ездил до осени. потом полез снимать мозги. Снял, пропаял, оживил-все работало и с кнопки принудительного запуска на пульте (яйцо 1533) она запускалась. Тоесть нажимаю на филитек-оживляется климат, что то там пишет на дисплее, начинает цокать насос отопителя, далее запуск. Все ок. Смеркалось... тоесть зазимело. Выхожу из дома жму кнопАААчку-нифига, никакой реакции, климат молчит, отопитель молчит, пульт время отсчитывает. Стоит завести- все работает, отопитель сразу заводится. Тоесть на заведеной машине, как догревать он работает прекрасно. Васей диагностируется, все элементы проверяются, тествово тоже без проблем запускается. А с пульта-фиг!

Че может быть? куда смотреть/копать?

Но есть нюанс, читал что в измеряемых величинах, в 006 группе должны отображаться все единицы, тогда отопитель запустится, у меня же 11111001. Стоит завести машину- сразу все единицы.
На АКБ, что в салоне 12,6в, только что проверил, на всякий случай протянул к нему зарядник, пусть постоит ночьку.

Фотки я пока не могу прикреплять, да? как новичок?
Lambo вне форума Т5   Ответить с цитированием
Старый 02.12.2019, 23:05   #2598
Lambo
Новичок
 
Сообщений: 3
Регистрация: 02.12.2019
Адрес: СПБ
Авто: VW T5
Год выпуска: 2009
Двигатель: AXD
По умолчанию


во, разобрался вот фотки
Изображения
Тип файла: jpg IMG_20191127_141728.jpg (113.5 Кб, 14 просмотров)
Тип файла: jpg IMG_20191127_141801.jpg (99.4 Кб, 10 просмотров)
Lambo вне форума Т5   Ответить с цитированием
Старый 03.12.2019, 00:02   #2599
Илья_69
Местный
 
Сообщений: 1,422
Регистрация: 06.01.2014
Адрес: Москва---Ивантеевка
Авто: vw T5
Год выпуска: 2006
Двигатель: AXE
По умолчанию


Цитата:
Сообщение от Lambo Посмотреть сообщение
Че может быть? куда смотреть/копать?
Обрыв провода который идёт от 1533 до первого контакта на шестиконтактном разъёме вебасто.
Илья_69 вне форума Т5   Ответить с цитированием
Старый 03.12.2019, 00:13   #2600
Lambo
Новичок
 
Сообщений: 3
Регистрация: 02.12.2019
Адрес: СПБ
Авто: VW T5
Год выпуска: 2009
Двигатель: AXD
По умолчанию


думал об этом, в прошлый раз, когда мозги снимал и под днищем ползал-этот провод проверяд, от разъема на мозги до разъема на таймер-был рабочий, сейчас, блин фиг туда залезешь, чтобы просто так проверить, но чую, что придется
Lambo вне форума Т5   Ответить с цитированием
Старый 03.12.2019, 00:13   #0
Рекламщик
Местный
 
 
Сообщений: 1,200
Регистрация: 21.12.2012
Адрес: InternetCity
Авто: VW T5 California
Год выпуска: 2009
По умолчанию Это может быть интересно


   
Ответ

Метки
вебасто webasto ttc ттс

Опции темы

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел форума Т5 Ответов Последнее сообщение
Надежность мокрой Вебасто в Т5 tereleg Системы отопления, вентиляции и кондиционирования 46 31.10.2016 00:31
Стреляет Вебасто QUATTRO Системы отопления, вентиляции и кондиционирования 8 29.09.2011 02:41


Текущее время на форуме: 21:54. Часовой пояс GMT +3.


Powered by vwbus.su
Copyright ©2000 - 2019. Перевод: zCarot

форум т5
#