Форум Т5, Volkswagen T5, VW T5, Transporter, Multivan, Caravelle, California  
 

Вернуться   Форум Т5 > ТЕХНИЧЕСКАЯ ЧАСТЬ VW T5 и T6 > Системы отопления, вентиляции и кондиционирования

Ответ
 
Опции темы
Старый 21.12.2013, 21:14   #1
veetalek
Новичок
 
Форум Т5
Аватар для veetalek
 
Сообщений: 2
Регистрация: 21.12.2013
Адрес: Гомель
Авто: WV T5
Год выпуска: 2003
Двигатель: AXD
По умолчанию На холостых печь не греет



На холостых потоком воздуха от вентилятора печь охлаждается. При нажатии на газ опять теплый воздух подул. При старте (когда срабатывает доп. насос) в области печки в солоне слышно как заполняется пустота (булькает). Возможно что там пробка!? С этими симптомами я поехал в сервис - заменил помпу, прокачали систему - гуд., все гуд. - дует теплым опять и на холостых. Через 3 часа опять - на холостых в солоне холодный ветер (2,5 AXD 2003 грузовой, без вебасты, без доп. печки)
veetalek вне форума Т5   Ответить с цитированием
Старый 21.12.2013, 21:14   #0
Рекламщик
Местный
 
 
Сообщений: 1,200
Регистрация: 21.12.2012
Адрес: InternetCity
Авто: VW T5 California
Год выпуска: 2009
По умолчанию Это может быть интересно


   
Старый 21.12.2013, 21:29   #2
veetalek
Новичок
 
Форум Т5
Аватар для veetalek
 
Сообщений: 2
Регистрация: 21.12.2013
Адрес: Гомель
Авто: WV T5
Год выпуска: 2003
Двигатель: AXD
По умолчанию


И еще..Тут уже кто-то изложил решение проблемы (см. схему) поз.9 вент. магистраль. Может она забита (вроде для отвода газов).
Изображения
Тип файла: jpg 00000_10cd3a_a1c6f79e_XXL.jpg (126.2 Кб, 96 просмотров)

Последний раз редактировалось veetalek; 21.12.2013 в 21:31. Причина: Забыл вставить файл
veetalek вне форума Т5   Ответить с цитированием
Старый 24.12.2013, 11:04   #3
Димка-1200
Местный
 
Форум Т5
Аватар для Димка-1200
 
Сообщений: 13,801
Регистрация: 21.12.2010
Адрес: Питер
Авто: VW T5 California
Год выпуска: 2005
Двигатель: AXE 174л.с.
По умолчанию


Был тут недавно печальный опыт. Тоже печка не работала - воздушило систему. Что только не перепробовал.
Оказалось, что пробита прокладка ГБЦ.
Димка-1200 вне форума Т5   Ответить с цитированием
Старый 05.01.2014, 08:27   #4
Злыдень
Местный
 
Форум Т5
Аватар для Злыдень
 
Сообщений: 1,726
Регистрация: 27.03.2011
Адрес: гандурас киришский
Авто: VW T-5
Год выпуска: 2004
Двигатель: AXB
По умолчанию


господа после ремонта вебасты возникла обратная ситуация . на холостых греет хорошо. на оборотах идет холодный воздух... температура при этом на движке 90. на мой взгляд могут быть две проблемы 1. завоздушена система... но за неделю уж всяко воздух бы вышел.... 2. перепутаны шланги на вебасте. вроде метил их не должен был попутать...
__________________
Не ту страну назвали гандурасом.
Злыдень вне форума Т5   Ответить с цитированием
Старый 05.01.2014, 12:41   #5
Злыдень
Местный
 
Форум Т5
Аватар для Злыдень
 
Сообщений: 1,726
Регистрация: 27.03.2011
Адрес: гандурас киришский
Авто: VW T-5
Год выпуска: 2004
Двигатель: AXB
По умолчанию


поактивней господа не лето на улице
__________________
Не ту страну назвали гандурасом.
Злыдень вне форума Т5   Ответить с цитированием
Старый 05.01.2014, 14:52   #6
tereleg
Безвременно ушедший сооснователь форума
 
Форум Т5
Аватар для tereleg
 
Сообщений: 23,863
Регистрация: 19.10.2009
Адрес: Ленинград
Авто: Kasten from Venom
Год выпуска: 2008
Двигатель: АХС
По умолчанию


Диагностика, конечно, ничего не показывает?
Одно дело, не должен, метил, другое - по факту.
__________________
Студенты глупых вопросов не задают, это глупые студенты не задают вопросов.
tereleg вне форума Т5   Ответить с цитированием
Старый 05.01.2014, 18:14   #7
Злыдень
Местный
 
Форум Т5
Аватар для Злыдень
 
Сообщений: 1,726
Регистрация: 27.03.2011
Адрес: гандурас киришский
Авто: VW T-5
Год выпуска: 2004
Двигатель: AXB
По умолчанию


т.е ты предлагаешь шланги перекинуть?
__________________
Не ту страну назвали гандурасом.
Злыдень вне форума Т5   Ответить с цитированием
Старый 05.01.2014, 21:46   #8
das fedor
Местный
 
Форум Т5
Аватар для das fedor
 
Сообщений: 3,205
Регистрация: 14.01.2012
Адрес: Санкт-Петербург
Авто: VW Multivan
Год выпуска: 2008
Двигатель: АХЕ 174рh
По умолчанию


Хотя бы проверить правильность соединенияИ проверь исправность электрической помпы
das fedor вне форума Т5   Ответить с цитированием
Старый 05.01.2014, 22:08   #9
Злыдень
Местный
 
Форум Т5
Аватар для Злыдень
 
Сообщений: 1,726
Регистрация: 27.03.2011
Адрес: гандурас киришский
Авто: VW T-5
Год выпуска: 2004
Двигатель: AXB
По умолчанию


а какое соединение правильно? если как на первой странице так хрен по неомпу...й разберешся... шланги я снимал всего два с люминивых трубок один идет на вебасту второй на эл. п
__________________
Не ту страну назвали гандурасом.
Злыдень вне форума Т5   Ответить с цитированием
Старый 05.01.2014, 22:17   #10
das fedor
Местный
 
Форум Т5
Аватар для das fedor
 
Сообщений: 3,205
Регистрация: 14.01.2012
Адрес: Санкт-Петербург
Авто: VW Multivan
Год выпуска: 2008
Двигатель: АХЕ 174рh
По умолчанию


В обзорной теме по Вебасто у Олега куча фоток вживую
das fedor вне форума Т5   Ответить с цитированием
Старый 05.01.2014, 22:17   #0
Рекламщик
Местный
 
 
Сообщений: 1,200
Регистрация: 21.12.2012
Адрес: InternetCity
Авто: VW T5 California
Год выпуска: 2009
По умолчанию Это может быть интересно


   
Ответ

Опции темы

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Текущее время на форуме: 23:10. Часовой пояс GMT +3.


Powered by vwbus.su
Copyright ©2000 - 2018. Перевод: zCarot

форум т5
#