Форум Т5, Volkswagen T5, VW T5, Transporter, Multivan, Caravelle, California  
 

Вернуться   Форум Т5 > ТЕХНИЧЕСКАЯ ЧАСТЬ VW T5 и T6 > Системы отопления, вентиляции и кондиционирования

Ответ
 
Опции темы
Старый 03.12.2016, 00:03   #1
медvwедев
Местный
 
Форум Т5
Аватар для медvwедев
 
Сообщений: 1,403
Регистрация: 17.09.2013
Адрес: МСК
Авто: Т5 Mult 4Motion
Год выпуска: 2006
Двигатель: 2.5 гибрид BPC+AXE)
Отправить сообщение для медvwедев с помощью Skype™
По умолчанию Не включается ППП Webasto. странная ошибка.



дано:
Вебасто ППП штатный с потолочником и телестартом.
Новые оба аккумулятора (подкапотный и под седлом)
Если кто не знает, то ППП можно мониторить по диагностике при выключенном зажигании, надо войти в блок 18 при включенном зажигании>блоки измерений и тд, а потом выключить зажигание. останетесь в диагностике и сможете контролировать вебасто.

Имеем ППП, который запускается через раз.
Не запускается при выключенном зажигании.
Даже не пытается, это видно по скорости затухания иконки на потолочнике.
С потолочника выдает ошибку "НИЗКОЕ НАПРЯЖЕНИЕ", С телестарта к ней добавляется "НЕДОСТОВЕРНЫЙ СИГНАЛ РАДИОУПРАВЛЕНИЯ" Если включить зажигание, не заводя, то в 95% произойдет запуск.
Как догреватель стартует.

Утром не запустилась с телестарта.
Зашел в диагностику, выключил зажигание,
дальше на видео
в чем проблема не пойму.
ЗЫ иногда работающая Вебасто аварийно останавливается при открывании двери, при выключенном зажигании.
Мозги отдавал в ремонт. Ничего криминального не нашли.
Просто пропаяли проблемные места.
медvwедев вне форума Т5   Ответить с цитированием
Старый 03.12.2016, 00:03   #0
Рекламщик
Местный
 
 
Сообщений: 1,200
Регистрация: 21.12.2012
Адрес: InternetCity
Авто: VW T5 California
Год выпуска: 2009
По умолчанию Это может быть интересно


   
Старый 03.12.2016, 00:09   #2
Димка-1200
Местный
 
Форум Т5
Аватар для Димка-1200
 
Сообщений: 13,376
Регистрация: 21.12.2010
Адрес: Питер
Авто: VW T5 California
Год выпуска: 2005
Двигатель: AXE 174л.с.
По умолчанию


медvwедев, наука о контактах?
где-то видать питание отваливается
Димка-1200 вне форума Т5   Ответить с цитированием
Старый 03.12.2016, 00:20   #3
медvwедев
Местный
 
Форум Т5
Аватар для медvwедев
 
Сообщений: 1,403
Регистрация: 17.09.2013
Адрес: МСК
Авто: Т5 Mult 4Motion
Год выпуска: 2006
Двигатель: 2.5 гибрид BPC+AXE)
Отправить сообщение для медvwедев с помощью Skype™
По умолчанию


от чего отваливается?
Ты видео видел? напруга на котле даже не изменилась. Он даже не пытался стартовать.
Кстати с уверенностью в 90% могу утверждать, что мозги ППП отрубают котел по напряжению только при просадке в момент СТАРТА, в процессе работы напряжение уже не важно. У меня есть фото диагностики работающего котла при 6.6В
У меня в прошивке порог напряжения 10.51В
медvwедев вне форума Т5   Ответить с цитированием
Старый 03.12.2016, 00:44   #4
Димка-1200
Местный
 
Форум Т5
Аватар для Димка-1200
 
Сообщений: 13,376
Регистрация: 21.12.2010
Адрес: Питер
Авто: VW T5 California
Год выпуска: 2005
Двигатель: AXE 174л.с.
По умолчанию


медvwедев, видео не смотрел. С телефона сижу
отваливаться, например с телестарта.
без зажигания котел работает как предпусковик, а с зажиганием как догрев.
имхо, разные устройства толкают котел
Димка-1200 вне форума Т5   Ответить с цитированием
Старый 03.12.2016, 01:59   #5
Polyarnik
Местный
 
Форум Т5
Аватар для Polyarnik
 
Сообщений: 4,739
Регистрация: 08.09.2012
Адрес: Мурманск
Авто: VW Caravelle
Год выпуска: 2004
Двигатель: AXD
По умолчанию


медvwедев, нашел я свой лог по низкому напряжению. Там была ошибка 01408 - отключение по низкому напряжению, т.е. из-за разряда второй АКБ. Твоя ошибка 01444 - автоматическое отключение по низкому напряжению. Это говорит, что напряжение зафиксировано не на вебасто, а на её органе управления. Т.е. если потолочник и телестарт у тебя по заводской схеме питаются от SC23, то подозреваю, что у тебя просадка именно на них. А что там садит надо выяснять. Либо простой неконтакт, либо что-то ещё висит на этой цепи (возможно нештатное), либо неисправность одного из этих устройств... Но при подаче зажигания какая-то цепь восстанавливается и напряжения хватает для запуска. Понять бы
__________________
Отпуск! - две недели на пляже и пятьдесят на мели.
Polyarnik вне форума Т5   Ответить с цитированием
Старый 03.12.2016, 08:56   #6
медvwедев
Местный
 
Форум Т5
Аватар для медvwедев
 
Сообщений: 1,403
Регистрация: 17.09.2013
Адрес: МСК
Авто: Т5 Mult 4Motion
Год выпуска: 2006
Двигатель: 2.5 гибрид BPC+AXE)
Отправить сообщение для медvwедев с помощью Skype™
По умолчанию


Цитата:
Сообщение от Polyarnik Посмотреть сообщение
потолочник и телестарт у тебя по заводской схеме питаются от SC23, то подозреваю, что у тебя просадка именно на них.
Сам к этому склоняюсь. Хочу протянуть проводок напрямую от АКБ под капотом до SC23.
На видео не показал, но еще фиксируется ошибка в 09 Блоке электроники борт сети: низкое напряжение ТЯГОВОЙ батареи (дословно не помню). или это кривой перевод или...
Это и смущает
в прошлом году, когда умирала батарейка под капотом, то про нее писала СТАРТОВАЯ.
медvwедев вне форума Т5   Ответить с цитированием
Старый 03.12.2016, 10:37   #7
Димка-1200
Местный
 
Форум Т5
Аватар для Димка-1200
 
Сообщений: 13,376
Регистрация: 21.12.2010
Адрес: Питер
Авто: VW T5 California
Год выпуска: 2005
Двигатель: AXE 174л.с.
По умолчанию


Тяговая это салонная
Димка-1200 вне форума Т5   Ответить с цитированием
Старый 03.12.2016, 11:19   #8
медvwедев
Местный
 
Форум Т5
Аватар для медvwедев
 
Сообщений: 1,403
Регистрация: 17.09.2013
Адрес: МСК
Авто: Т5 Mult 4Motion
Год выпуска: 2006
Двигатель: 2.5 гибрид BPC+AXE)
Отправить сообщение для медvwедев с помощью Skype™
По умолчанию


или
Цитата:
Сообщение от медvwедев Посмотреть сообщение
или это кривой перевод или.
медvwедев вне форума Т5   Ответить с цитированием
Старый 14.12.2016, 10:49   #9
медvwедев
Местный
 
Форум Т5
Аватар для медvwедев
 
Сообщений: 1,403
Регистрация: 17.09.2013
Адрес: МСК
Авто: Т5 Mult 4Motion
Год выпуска: 2006
Двигатель: 2.5 гибрид BPC+AXE)
Отправить сообщение для медvwедев с помощью Skype™
По умолчанию


Цитата:
Сообщение от Polyarnik Посмотреть сообщение
Т.е. если потолочник и телестарт у тебя по заводской схеме питаются от SC23, то подозреваю, что у тебя просадка именно на них. А что там садит надо выяснять. Либо простой неконтакт, либо что-то ещё висит на этой цепи (возможно нештатное)
Сегодня кинул питание ни SC23 напрямую с аккумулятора, ничего не поменялось.
Следующий этап: кинуть питание напрямую на потолочник
медvwедев вне форума Т5   Ответить с цитированием
Старый 14.12.2016, 10:54   #10
Polyarnik
Местный
 
Форум Т5
Аватар для Polyarnik
 
Сообщений: 4,739
Регистрация: 08.09.2012
Адрес: Мурманск
Авто: VW Caravelle
Год выпуска: 2004
Двигатель: AXD
По умолчанию


Цитата:
Сообщение от медvwедев Посмотреть сообщение
Следующий этап: кинуть питание напрямую на потолочник
отключи телестарт на это время
__________________
Отпуск! - две недели на пляже и пятьдесят на мели.
Polyarnik вне форума Т5   Ответить с цитированием
Старый 14.12.2016, 10:54   #0
Рекламщик
Местный
 
 
Сообщений: 1,200
Регистрация: 21.12.2012
Адрес: InternetCity
Авто: VW T5 California
Год выпуска: 2009
По умолчанию Это может быть интересно


   
Ответ

Опции темы

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Текущее время на форуме: 11:24. Часовой пояс GMT +3.


Powered by vwbus.su
Copyright ©2000 - 2017. Перевод: zCarot

форум т5
#