Форум Т5, Volkswagen T5, VW T5, Transporter, Multivan, Caravelle, California  
 

Вернуться   Форум Т5 > ТЕХНИЧЕСКАЯ ЧАСТЬ VW T5 и T6 > Помощь по Т4

Ответ
 
Опции темы
Старый 06.02.2018, 14:43   #1
Андрей т4
Новичок
 
Сообщений: 2
Регистрация: 06.02.2018
Адрес: Апатиты
Авто: VW T4
Год выпуска: 2000
Двигатель: ACV
По умолчанию генератор



Привет всем кто на форуме подскажите пожалуйста поменял щетки на генераторе, кольца тоже. Когда завел автобус зарядка есть но на холостых оборотах горит лампа АКБ. После увеличения оборотов лампа гаснет но потом опять загорается. Напряжение на оборотах 14.2-14.4 на холострых 12.5- 13.3.
Андрей т4 вне форума Т5   Ответить с цитированием
Старый 06.02.2018, 14:43   #0
Рекламщик
Местный
 
 
Сообщений: 1,200
Регистрация: 21.12.2012
Адрес: InternetCity
Авто: VW T5 California
Год выпуска: 2009
По умолчанию Это может быть интересно


   
Старый 07.02.2018, 20:47   #2
Инжирнер
Местный
 
Форум Т5
Аватар для Инжирнер
 
Сообщений: 4,965
Регистрация: 29.06.2013
Адрес: Алмата
Авто: Т5 Мульт
Год выпуска: 2003
Двигатель: АХЕ
По умолчанию


привет.на холостых мало 12.5.щетки вместе с "шоколадкой"менял?или паял? может криво припаял или щетки не притерлись.АКБ в норме?в мороз АКБ может сильно разряжатся после пуска двигла.ты плслушай после заводки через минут две- пять ,слева в блоке предов слышен щелчок это реле отключает зарядку АКБ и померь напругу
__________________
<<если все объяснения явления равны, то самое простое объяснение будет самым верным».Бритва Оккама.
Инжирнер вне форума Т5   Ответить с цитированием
Старый 07.02.2018, 22:11   #3
СергейИ
Местный
 
Форум Т5
Аватар для СергейИ
 
Сообщений: 3,488
Регистрация: 31.10.2012
Адрес: Москва
Авто: VW Транспортер Т5
Год выпуска: 2008
Двигатель: BRS
Отправить сообщение для СергейИ с помощью Skype™
По умолчанию


Цитата:
Сообщение от Инжирнер Посмотреть сообщение
ты плслушай после заводки через минут две- пять ,слева в блоке предов слышен щелчок это реле отключает зарядку АКБ и померь напругу
Как это "реле отключает зарядку АКБ"? Ни чего не путаешь?
__________________
Кио кумитцу ("по прочтении сжечь" - с японск.)
СергейИ вне форума Т5   Ответить с цитированием
Старый 07.02.2018, 22:34   #4
Гоша999
Местный
 
Форум Т5
Аватар для Гоша999
 
Сообщений: 147
Регистрация: 02.12.2013
Адрес: Пермь
Авто: VW MULTIVAN
Год выпуска: 2011
Двигатель: CAAC
По умолчанию


Нет в машине подобного реле... не выдумывайте!
__________________
За любой кипишь, кроме голодовки!!!
Гоша999 вне форума Т5   Ответить с цитированием
Старый 13.02.2018, 13:59   #5
Андрей т4
Новичок
 
Сообщений: 2
Регистрация: 06.02.2018
Адрес: Апатиты
Авто: VW T4
Год выпуска: 2000
Двигатель: ACV
По умолчанию


И снова привет кто на форуме. Наше свою неисправность. Оказалось все в диодном мосту. Когда снял его я проверил диоды только на то что он рабочий или нет. Вот и получил результат который описал раньше. Но когда по гуглил в интернете решил проверить сколько они пропускают напряжения оказалось 453-464. Потом взял тестер и в магазине проверил новый, там оказалось 503-507. Поставил новый диодный мост все в норме лампа не горит на заведенном двигателе напряжение не плавает на оборотах 13.8 - 14.3.
Андрей т4 вне форума Т5   Ответить с цитированием
Старый 13.02.2018, 13:59   #0
Рекламщик
Местный
 
 
Сообщений: 1,200
Регистрация: 21.12.2012
Адрес: InternetCity
Авто: VW T5 California
Год выпуска: 2009
По умолчанию Это может быть интересно


   
Ответ

Опции темы

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Текущее время на форуме: 21:18. Часовой пояс GMT +3.


Powered by vwbus.su
Copyright ©2000 - 2018. Перевод: zCarot

форум т5
#