Форум Т5, Volkswagen T5, VW T5, Transporter, Multivan, Caravelle, California  
 

Вернуться   Форум Т5 > ТЕХНИЧЕСКАЯ ЧАСТЬ VW T5 и T6 > Системы отопления, вентиляции и кондиционирования

Ответ
 
Опции темы
Старый 25.02.2018, 23:35   #461
trion
Местный
 
Форум Т5
Аватар для trion
 
Сообщений: 256
Регистрация: 05.07.2016
Адрес: Серпухов
Авто: vw caravelle t5
Год выпуска: 2011
Двигатель: CAAC 2.0 TDI
По умолчанию



У меня похоже завелся барабашка. Летом поставил вентилятор JP Group до сих пор доволен был, как слон. Вот тока в эти выходные (было холодно) машину завожу, а вентилятор молчит. Лезу, вытаскиваю вилку, вставляю обратно, результат отрицательный. Снимаю мотор, несу домой в тепло, чуток кручу его руками, потом даю на него 16 В - все работает. Ставлю в машину, все работает. Два дня все нормально. Сегодня такая же фигня - опять не работает. Снял, занес домой, покрутил руками, через час отнес, поставил - работает! В чем причина?
trion вне форума Т5   Ответить с цитированием
Старый 25.02.2018, 23:35   #0
Рекламщик
Местный
 
 
Сообщений: 1,200
Регистрация: 21.12.2012
Адрес: InternetCity
Авто: VW T5 California
Год выпуска: 2009
По умолчанию Это может быть интересно


   
Ответ

Опции темы

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Текущее время на форуме: 13:49. Часовой пояс GMT +3.


Powered by vwbus.su
Copyright ©2000 - 2018. Перевод: zCarot

форум т5
#