Форум Т5 / T6, Volkswagen T5, VW T5, Transporter, Multivan, Caravelle, California  
 

Вернуться   Форум Т5 / T6 > ТЕХНИЧЕСКАЯ ЧАСТЬ VW T5 и T6 > Дополнительное штатное и нештатное оборудование

Ответ
 
Опции темы
Старый 05.08.2020, 11:00   #1
surge
Новичок
 
Сообщений: 21
Регистрация: 18.07.2013
Адрес: Minsk
Авто: Т5 California
Год выпуска: 2005
Двигатель: AXE
По умолчанию Не работает блок парктроника Т5, или?



Приветствую, коллеги.
Есть ощущение, что есть проблемы с блоком управления парктрониками:
1. Когда погода стоит сухая и долго, система начинает работать нормально. Чуть задождит или зимой - система вырубается.
2. "Васятка" сообщает мне следующее:

7 Ошибки найдены:
01545 - Задний левый датчик парковочного ассистента(G203)
31-00 - Обрыв цепи или замыкание на массу
01546 - Задний левый центральный датчик парковочного ассистента(G204)
30-10 - Обрыв цепи или замыкание на плюс - Не постоянный
01548 - Задний правый датчик парковочного ассистента(G206)
31-00 - Обрыв цепи или замыкание на массу
01626 - Передний правый датчик парковочного ассистента(G252)
31-00 - Обрыв цепи или замыкание на массу
01627 - Датчик парк. ассистента; передний центральный правый(G253)
31-00 - Обрыв цепи или замыкание на массу
01628 - Датчик парк. ассистента; передний центральный левый(G254)
31-00 - Обрыв цепи или замыкание на массу
01629 - Датчик парковочного ассистента; передний левый(G255)
31-00 - Обрыв цепи или замыкание на массу


Т.е. один дефект для всех датчиков. Больше похоже на системную ошибку, нет?
surge вне форума Т5   Ответить с цитированием
Старый 05.08.2020, 11:00   #0
Рекламщик
Местный
 
 
Сообщений: 1,200
Регистрация: 21.12.2012
Адрес: InternetCity
Авто: VW T5 California
Год выпуска: 2009
По умолчанию Это может быть интересно


   
Старый 05.08.2020, 12:38   #2
Микрон
Местный
 
Форум Т5
Аватар для Микрон
 
Сообщений: 2,267
Регистрация: 24.07.2015
Адрес: Вологда
Авто: Volkswagen Т-5 Кастен
Год выпуска: 2008
Двигатель: АХС1,9 (63KW)
По умолчанию


Цитата:
Сообщение от surge Посмотреть сообщение
Когда погода стоит сухая и долго, система начинает работать нормально. Чуть задождит или зимой - система вырубается.
Диагностика тебе все правильно выдает, на своем "сухом нейтральном языке".
Авто у тебя, уже "древнее" соль, зимы, грязь, вода, свое дело знают.
Где-то изоляция повредилась, попадает вода.
И вот такая проблема...
Разбирай, осматривай, ремонтируй!
Микрон на форуме VW T5   Ответить с цитированием
Старый 05.08.2020, 15:08   #3
surge
Новичок
 
Сообщений: 21
Регистрация: 18.07.2013
Адрес: Minsk
Авто: Т5 California
Год выпуска: 2005
Двигатель: AXE
По умолчанию


Неее соли не было - это выездная авта, для дальних летних поездок. Вода и пыль, да конечно.
Но странно, что на всех(!) датчиках одна проблема.
Я немного инженер автотракторный, специализированный в автоматике, и поэтому не могу себе представить, чтобы у всех датчиков была одна равнопрочность.
surge вне форума Т5   Ответить с цитированием
Старый 05.08.2020, 17:39   #4
Микрон
Местный
 
Форум Т5
Аватар для Микрон
 
Сообщений: 2,267
Регистрация: 24.07.2015
Адрес: Вологда
Авто: Volkswagen Т-5 Кастен
Год выпуска: 2008
Двигатель: АХС1,9 (63KW)
По умолчанию


Цитата:
Сообщение от surge Посмотреть сообщение
Я немного инженер автотракторный, специализированный в автоматике, и поэтому не могу себе представить, чтобы у всех датчиков была одна равнопрочность
Хм...
Если ты действительно такой специалист, как указываешь в своем "резюме" то ты должен понимать что проблема возникла на автомобиле которому 15 лет.
За такой долгий, по автомобильным меркам, срок могла попасть вода, например, в разъем объединяющий все вышеназванные цепи. Там все окислилось. После разъема вода могла попасть в сам кабель и так далее и т.п. Наконец "время" могло повредить и само оконечное устройство. Вердикт-полная ревизия узла.
На картинке первый попавшийся пример таких повреждений:
Микрон на форуме VW T5   Ответить с цитированием
Старый 06.08.2020, 00:02   #5
surge
Новичок
 
Сообщений: 21
Регистрация: 18.07.2013
Адрес: Minsk
Авто: Т5 California
Год выпуска: 2005
Двигатель: AXE
По умолчанию


Цитата:
Сообщение от Микрон Посмотреть сообщение
Хм...
Если ты действительно такой специалист, как указываешь в своем "резюме" то ты должен понимать что проблема возникла на автомобиле которому 15 лет.
За такой долгий, по автомобильным меркам, срок могла попасть вода, например, в разъем объединяющий все вышеназванные цепи. Там все окислилось. После разъема вода могла попасть в сам кабель и так далее и т.п. Наконец "время" могло повредить и само оконечное устройство. Вердикт-полная ревизия узла.
На картинке первый попавшийся пример таких повреждений:
Т.е. нужно плясать от "печки" - блока управления, так?
Не подскажешь самый близкий путь к нему? Я только знаю, что он где-то под рулевой колонкой.
Спасибо заранее

ПС - я не позиционировал себя, как специалиста по эксплуатации авто, а только, как того, кто примерно понимает, что такое системы управления.

Последний раз редактировалось surge; 06.08.2020 в 00:07.
surge вне форума Т5   Ответить с цитированием
Старый 06.08.2020, 00:36   #6
Илья_69
Местный
 
Сообщений: 1,990
Регистрация: 06.01.2014
Адрес: Москва---Ивантеевка
Авто: vw T5
Год выпуска: 2006
Двигатель: AXE
По умолчанию


Слева под торпедой есть кронштейн с разъёмами. Блок парктроников закреплён на этом кронштейне ближе к мотору вверху. Вот только место это довольно таки сухое.
Илья_69 на форуме VW T5   Ответить с цитированием
Старый 06.08.2020, 07:36   #7
Микрон
Местный
 
Форум Т5
Аватар для Микрон
 
Сообщений: 2,267
Регистрация: 24.07.2015
Адрес: Вологда
Авто: Volkswagen Т-5 Кастен
Год выпуска: 2008
Двигатель: АХС1,9 (63KW)
По умолчанию


Цитата:
Сообщение от surge Посмотреть сообщение
Т.е. нужно плясать от "печки" - блока управления, так?
Абсолютно справедливое утверждение!
Начни с него.
Может статься что простое "передергивание" разъема поможет. И такое бывает. Обычное окисление контактов.
Микрон на форуме VW T5   Ответить с цитированием
Старый 10.08.2020, 10:56   #8
surge
Новичок
 
Сообщений: 21
Регистрация: 18.07.2013
Адрес: Minsk
Авто: Т5 California
Год выпуска: 2005
Двигатель: AXE
По умолчанию


Цитата:
Сообщение от Микрон Посмотреть сообщение
Абсолютно справедливое утверждение!
Начни с него.
Может статься что простое "передергивание" разъема поможет. И такое бывает. Обычное окисление контактов.
ОК, спасибо. Буду пробовать.
surge вне форума Т5   Ответить с цитированием
Старый 10.08.2020, 10:56   #0
Рекламщик
Местный
 
 
Сообщений: 1,200
Регистрация: 21.12.2012
Адрес: InternetCity
Авто: VW T5 California
Год выпуска: 2009
По умолчанию Это может быть интересно


   
Ответ

Опции темы

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Текущее время на форуме: 19:58. Часовой пояс GMT +3.


Powered by vwbus.su
Copyright ©2000 - 2020. Перевод: zCarot

форум т5
#